<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="1s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html" />
<meta property="og:description" content="Το πρόγραμμα ταχείας έκδοσης βίζας βραχείας διαμονής Σένγκεν στα λιμάνια νησιών του ανατολικού Αιγαίου βρίσκεται στον αέρα,τονίζει ο Τομεάρχης Τουρισμού της Νέας Δημοκρατίας και Βουλευτής" />
<meta property="og:image" content="http://www.tornosnews.gr/files/konsolas_737527399.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" />
		<meta name="Keywords" content="ΟΙΚΟΝΟΜΙΑ,Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά,Μ.Κόνσολας:,Στον,αέρα,η,έκδοση,βίζας,βραχείας,διαμονής,στα,νησιά" />
<link rel="alternate" type="application/rss+xml" title="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" href="feed/news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.rss" />
<link rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" href="feed/news/economy/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
</head>




<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΟΙΚΟΝΟΜΙΑ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="news/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
		
			| <a href="news/economy/index.1.html">ΟΙΚΟΝΟΜΙΑ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">27.03.2018 | 13:07</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/30176.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά @TornosNews&url=http://www.tornosnews.gr/permalink/30176.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/30176.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="30176" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/konsolas_737527399.jpg" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Το πρόγραμμα ταχείας έκδοσης βίζας βραχείας διαμονής Σένγκεν στα λιμάνια νησιών του ανατολικού Αιγαίου βρίσκεται στον αέρα,τονίζει ο Τομεάρχης Τουρισμού της Νέας Δημοκρατίας και Βουλευτής Δωδεκανήσου, κ. Μάνος Κόνσολας, υπογραμμίζοντας: "Η Κυβέρνηση που μετέτρεψε τα νησιά αυτά σε χώρους εγκλωβισμού προσφύγων και μεταναστών, μένει απολύτως αδιάφορη μπροστά στην πιθανή κατάργηση ενός μέτρου που στηρίζει σημαντικά το τουριστικό εισόδημα".</p>
<p>Αναλυτικά, η δήλωση του κ.Κόνσολα:</p>
<p>«Το πιλοτικό πρόγραμμα ευέλικτης και ταχείας διαδικασίας έκδοσης βίζας βραχείας διαμονής Σένγκεν, που εφαρμόζεται από το 2012 στα σημεία εισόδου συγκεκριμένων νησιών του Αιγαίου, όπως η Μυτιλήνη, η Χίος, η Σάμος, η Κως, η Ρόδος, η Σύμη και το Καστελόριζο, βρίσκεται, κυριολεκτικά, στον αέρα. Η συγκεκριμένη εμπλοκή οφείλεται στις επιφυλάξεις που υπάρχουν στην Ε.Ε. σχετικά με τον τρόπο που διαχειρίζεται η κυβέρνηση τις μεταναστευτικές ροές και τα προβλήματα ασφαλείας που ανακύπτουν. </p>
<p> Η Κυβέρνηση θα έπρεπε να έχει λάβει όλα τα ενδεδειγμένα μέτρα για να διαλύσει αυτές τις επιφυλάξεις. Συγκεκριμένα, θα έπρεπε ήδη από το φθινόπωρο του 2017 να είχε διασφαλίσει τη συναίνεση της Κομισιόν για την παράταση εφαρμογής του μέτρου και για το 2018. Μέχρι σήμερα, ωστόσο, δεν υπάρχει καμία ενημέρωση από την Κυβέρνηση και το Υπουργείο Εξωτερικών.</p>
<p> Αν δεν ισχύσει και φέτος η συγκεκριμένη διαδικασία, θα υπάρξουν πολύ αρνητικές επιπτώσεις στο τουριστικό εισόδημα. Και αυτό μάλιστα με ευθύνη της Κυβέρνησης που έχει μετατρέψει τα νησιά αυτά σε χώρους εγκλωβισμού προσφύγων και μεταναστών».</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/economy/29874-m-konsolas-kamia-apanthsh-gia-thn-apodosh-ths-katarghshs-ton-meiomenon-synteleston-fpa-sta-nhsia.html"><span style="color:#000;padding-right:8px">1)</span> Μ. Κόνσολας: Καμιά απάντηση για την απόδοση της κατάργησης των μειωμένων συντελεστών ΦΠΑ στα νησιά</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/economy/29814-itv-a-merkel-o-toyrismos-shmantikos-tomeas-gia-thn-germanikh-oikonomia.html"><span style="color:#000;padding-right:8px">2)</span> ΙΤΒ/ Α. Μέρκελ: Ο τουρισμός σημαντικός τομέας για την γερμανική οικονομία</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/economy/29735-toyrismos-energeia-kai-logistics-oi-kalyteroi-kladoi-gia-ependyseis-sthn-ellada.html"><span style="color:#000;padding-right:8px">3)</span> Τουρισμός, ενέργεια και logistics οι καλύτεροι κλάδοι για επενδύσεις στην Ελλάδα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="news/economy/29743-choris-anaptyxh-den-lynetai-to-thema-ton-kokkinon-daneion.html"><span style="color:#000;padding-right:8px">4)</span> Χωρίς ανάπτυξη δεν λύνεται το θέμα των κόκκινων δανείων</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html',
						article_id: 30176,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 16:39</span></p><p><a href="foreis/periferies/30190-pshfiakes-xenaghseis-stis-diadromes-archaion-theatron-ths-hpeiroy.html">Ψηφιακές ξεναγήσεις στις διαδρομές αρχαίων θεάτρων της Ηπείρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 16:09</span></p><p><a href="tornos/kosmos/30189-sta-ichnh-toy-kazantzakh-sthn-patrida-ths-mhdeias-dihmerida-sthn-tiflida.html">Στα ίχνη του Καζαντζάκη στην πατρίδα της Μήδειας- Διημερίδα στην Τιφλίδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 16:02</span></p><p><a href="epixeiriseis/gastronomia/30188-tinos-food-paths.html">Tinos Food Paths</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:46</span></p><p><a href="tornos/xristika/30186-mia-chrhsimh-synanthsh-gia-osoys-anazhtoyn-ependytes.html">Μια χρήσιμη συνάντηση για όσους αναζητούν επενδυτές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:43</span></p><p><a href="foreis/pox/30187-pox-ayxhsh-15-toy-katotatoy-misthoy-sth-nea-sse-gia-toys-xenodocho%CF%8Bpallhloys.html">ΠΟΞ: Αύξηση 1,5% του κατώτατου μισθού στη νέα ΣΣΕ για τους ξενοδοχοϋπαλλήλους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:28</span></p><p><a href="stiles/apopsi/30185-mporei-o-toyrismos-na-sosei-thn-ellada.html">Μπορεί ο τουρισμός  να σώσει την Ελλάδα;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:12</span></p><p><a href="tornos/xristika/30184-aade-choris-fpa-to-eisodhma-apo-vrachychronies-misthoseis-poies-periptoseis-exairoyntai.html">Χωρίς ΦΠΑ το εισόδημα από την τουριστική μίσθωση σπιτιών- Ποιες περιπτώσεις εξαιρούνται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:06</span></p><p><a href="news/politics/30183-h-zhmia-poy-ginetai-epi-tramp-stis-hpa-einai-makrochronia.html">&quot;Η ζημιά που γίνεται επί Τραμπ στις ΗΠΑ είναι μακροχρόνια&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 15:05</span></p><p><a href="tornos/taseis/30182-ayxhthhkan-oi-misthoi-meiothhkan-oi-ores-ergasias-sta-katalymata-kai-thn-estiash.html">Αυξήθηκαν οι μισθοί, μειώθηκαν οι ώρες εργασίας στα καταλύματα και την εστίαση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 14:52</span></p><p><a href="news/politismos/30181-choris-kylikeio-to-moyseio-hrakleioy.html">Χωρίς κυλικείο το Μουσείο Ηρακλείου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 14:43</span></p><p><a href="metafores/aeroporikes/30180-proth-prosgeiosh-ths-qatar-airways-sth-thessalonikh.html">Πρώτη προσγείωση της Qatar Airways στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 13:37</span></p><p><a href="stiles/apopsi/30179-h-peiratia-sta-on-line-taxidia-molis-xekinhse.html">Η πειρατεία στα on line ταξίδια μόλις ξεκίνησε...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 13:08</span></p><p><a href="tornos/taseis/30177-germanikos-toyrismos-ischyrh-dipshfia-ayxhsh-ton-roon-sthn-ellada-to-2017.html">Γερμανικός τουρισμός: Τέταρτος προορισμός η Ελλάδα το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 13:07</span></p><p><a href="news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html">Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:53</span></p><p><a href="tornos/kosmos/30175-toyrkikos-toyrismos-oikonomika-kinhtra-kai-gia-toys-episkeptes-kroyazieras.html">Τουρκικός τουρισμός: Οικονομικά κίνητρα και για τους επισκέπτες κρουαζιέρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:46</span></p><p><a href="tornos/eidikes-morfes-tourismou/30174-evep-o-fpa-stis-thalassies-metafores-tha-akrivynei-ependyseis-toyristikes-yphresies.html">ΕΒΕΠ: Ο ΦΠΑ στις θαλάσσιες μεταφορές θα ακριβύνει επενδύσεις &amp; τουριστικές υπηρεσίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:35</span></p><p><a href="foreis/ypourgia/30173-e-koyntoyra-nees-eykairies-toyristikhs-anaptyxhs-sthn-k-makedonia.html">E. Κουντουρά: Nέες ευκαιρίες τουριστικής ανάπτυξης στην Κ. Μακεδονία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:30</span></p><p><a href="tornos/taseis/30172-toyrismos-se-megalh-anthish-oi-peripathtikes-xenaghseis-toyriston-sthn-athhna.html">Τουρισμός: Σε μεγάλη άνθιση οι περιπατητικές ξεναγήσεις τουριστών στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:15</span></p><p><a href="news/politismos/30171-300-mathhtes-symmetechoyn-sto-ergo-apokatastashs-ton-kamenon-sta-kythhra.html">300 μαθητές συμμετέχουν στο έργο αποκατάστασης των καμένων στα Κύθηρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:08</span></p><p><a href="epixeiriseis/hotels/30170-to-xenodocheio-radisson-blu-park-kalosorizei-thn-anoixh.html">To ξενοδοχείο Radisson Blu Park καλωσορίζει την Άνοιξη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 12:00</span></p><p><a href="tornos/xristika/30169-to-berolino-apeleytheronei-tis-enoikiaseis-spition-meso-airbnb.html">Το Bερολίνο απελευθερώνει τις ενοικιάσεις σπιτιών μέσω Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 11:12</span></p><p><a href="foreis/ypourgia/30168-75-ekat-eyro-fast-track-diadikasies-gia-proselkysh-diethnon-kinhmatografikon-paragogon.html">75 εκατ. ευρώ &amp; fast track διαδικασίες για διεθνείς κινηματογραφικές παραγωγές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:35</span></p><p><a href="epixeiriseis/gastronomia/30167-slow-food-to-antipalo-deos-toy-fast-food-sthn-gastronomia.html">Slow Food: To αντίπαλο δέος του Fast Food στην γαστρονομία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:26</span></p><p><a href="tornos/taseis/30166-airtickets-oi-protes-epiloges-ton-ellhnon-gia-to-pascha.html">airtickets: Οι πρώτες επιλογές των Ελλήνων για το Πάσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:18</span></p><p><a href="epixeiriseis/hotels/30165-ellhnikh-gastronomia-sta-xenodocheia-ths-anemi-hotels.html">Ελληνική γαστρονομία στα ξενοδοχεία της Anemi Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:15</span></p><p><a href="foreis/periferies/30164-provolh-ellhnikon-proorismon-sthn-italia.html">Προβολή ελληνικών προορισμών στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:11</span></p><p><a href="epixeiriseis/nees-ependyseis/30163-adeies-gia-xenodocheia-se-kefalonia-kai-ioannina.html">Άδειες για ξενοδοχεία σε Κεφαλονιά και Ιωάννινα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:09</span></p><p><a href="foreis/periferies/30162-25os-dromos-ygeias-kai-4os-hmimarathonios-ston-volo.html">25ος Δρόμος Υγείας και 4ος Ημιμαραθώνιος στον Βόλο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:08</span></p><p><a href="foreis/periferies/30161-enallaktikos-toyrismos-o-cho-tsi-minch-toy-vietnam-sth-veroia.html">Εναλλακτικός τουρισμός:  Ο Χο Τσι Μινχ του Βιετνάμ στη Βέροια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/03 10:05</span></p><p><a href="foreis/periferies/30160-dhmos-hrakleioy-ethsio-programma-toyristikhs-provolhs.html">Δήμος Ηρακλείου: Ετήσιο Πρόγραμμα Τουριστικής Προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 22:42</span></p><p><a href="statistics/30159-toyrismos-perissoteroi-toyristes-alla-ligoteres-eispraxeis-ton-ianoyario.html">Αρνητικά ξεκίνησε η τουριστική χρονιά για τα έσοδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 22:31</span></p><p><a href="foreis/fedhatta/30158-fedhatta-poy-tha-taxidepsoyn-oi-ellhnes-to-pascha.html">FedHATTA: Που θα ταξιδέψουν οι Έλληνες το Πάσχα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 15:08</span></p><p><a href="news/agores/30157-222.html">Τουρκικός τουρισμός: Προσδοκίες για 6 εκατ. Ρώσους τουρίστες φέτος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 13:51</span></p><p><a href="tornos/xristika/30156-nea-epochh-gia-ton-ellhniko-toyrismo-athhna%CF%8Akh-riviera-ekpaideysh-kai-smart-travelling.html">Νέα εποχή για τον ελληνικό τουρισμό: Αθηναϊκή Ριβιέρα, εκπαίδευση και Smart Travelling</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 13:45</span></p><p><a href="foreis/periferies/30155-apo-thn-aystria-to-proto-tsarter-ths-sezon-sth-rodo.html">Από την Αυστρία το πρώτο τσάρτερ της σεζόν στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 13:04</span></p><p><a href="epixeiriseis/nees-ependyseis/30154-prasino-fos-gia-katadytiko-parko-sta-chania-technhtoi-yfaloi-kai-vythish-2-ploion.html">«Πράσινο φως» για καταδυτικό πάρκο στα Χανιά- Τεχνητοί ύφαλοι και βύθιση 2 πλοίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 12:27</span></p><p><a href="tornos/taseis/30153-vretanikos-toyrismos-h-athhna-kalyterh-value-epilogh-gia-city-break-sth-dytikh-eyroph.html">Βρετανικός τουρισμός: Η Αθήνα καλύτερη value επιλογή για city break στη δυτική Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 12:10</span></p><p><a href="epixeiriseis/tour-operators/30152-jet2holidays-kateytheian-sto-aeroplano-oi-aposkeyes-apo-250-xenodocheia.html">Jet2holidays: Κατευθείαν στο αεροπλάνο οι αποσκευές από 250 ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 11:43</span></p><p><a href="stiles/prosopa/30151-neos-proedros-ston-pagkrhtio-syllogo-dieythynton-xenodocheion.html">Νέος πρόεδρος στον Παγκρήτιο Σύλλογο Διευθυντών Ξενοδοχείων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 11:36</span></p><p><a href="epixeiriseis/tech/30150-to-proto-diadrastiko-video-player-sthn-taxidiotikh-viomhchania.html">Το πρώτο διαδραστικό video player στην ταξιδιωτική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 11:29</span></p><p><a href="epixeiriseis/tour-operators/30149-mouzenidis-travel-diethnes-foroym-sth-thessalonikh-gia-ta-rosika-toyristika-grafeia.html">Mouzenidis Travel: Διεθνές φόρουμ στη Θεσσαλονίκη για τα ρωσικά τουριστικά γραφεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 11:08</span></p><p><a href="epixeiriseis/tour-operators/30148-tui-3-nea-sensimar-resorts-se-krhth-zakyntho-kai-santorinh-to-2019.html">TUI: 3 νέα Sensimar Resorts σε Κρήτη, Ζάκυνθο και Σαντορίνη το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 10:52</span></p><p><a href="epixeiriseis/hotels/30147-asteria-michelin-sto-sani-gourmet-2018.html">Αστέρια Michelin στο Sani Gourmet 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 10:48</span></p><p><a href="tornos/xristika/30146-h-eaadhsy-apanta-sto-yp-toyrismoy-gia-tis-symvaseis-toyristikhs-provolhs.html">Η Αρχή Δημοσίων Συμβάσεων απαντά στο Υπ. Τουρισμού για τις συμβάσεις τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 10:44</span></p><p><a href="foreis/eot/30145-o-ktziallas-se-synedrio-toy-pot-gia-ton-toyrismo-voynoy.html">Ο κ.Τζιάλλας σε συνέδριο του ΠΟΤ για τον Τουρισμό Βουνού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 10:18</span></p><p><a href="stiles/matia-xenagou/30144-to-ekdothrio-eisithrion-sthn-akropolh-kai-h-trypa-apocheteyshs.html">Το εκδοτήριο εισιτηρίων στην Ακρόπολη και η τρύπα αποχέτευσης...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:38</span></p><p><a href="tornos/kosmos/30143-megales-ependyseis-ston-toyrismo-ths-aigyptoy.html">Μεγάλες επενδύσεις στον τουρισμό της Αιγύπτου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:35</span></p><p><a href="foreis/periferies/30142-o-toyrismos-synanta-ton-politismo-sto-argos.html">Ο Τουρισμός συναντά τον Πολιτισμό στο Άργος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:27</span></p><p><a href="epixeiriseis/hotels/30141-adeies-domhshs-gia-2-xenodocheia-sthn-ko.html">Άδειες δόμησης για 2 ξενοδοχεία στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:24</span></p><p><a href="foreis/periferies/30140-thematiko-parko-mythologias-ston-olympo.html">Θεματικό Πάρκο Μυθολογίας στον Όλυμπο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:21</span></p><p><a href="epixeiriseis/hotels/30139-adeies-gia-geotrhseis-se-xenodocheia.html">Άδειες για γεωτρήσεις σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 03:18</span></p><p><a href="tornos/xristika/30138-diagonismos-gia-yphresies-filoxenias-toy-synedrioy-travel-trade-athens-2018.html">Διαγωνισμός για υπηρεσίες φιλοξενίας του συνεδρίου Travel Trade Athens 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 02:59</span></p><p><a href="statistics/trend-reports/30137-mediterranean-sea-hit-report-oi-epidoseis-sta-xenodocheia-ths-mesogeioy-ton-ianoyario.html">Mediterranean Sea Hit Report: Οι επιδόσεις στα ξενοδοχεία της Μεσογείου τον Iανουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/03 02:50</span></p><p><a href="foreis/periferies/30136-h-technh-metamorfonei-akomh-kai-ta-skoypidia.html">Η τέχνη μεταμορφώνει ακόμη και τα σκουπίδια στη Χίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/03 18:21</span></p><p><a href="tornos/eidikes-morfes-tourismou/30135-iatrikos-toyrismos-pagkosmio-synedrio-sthn-athhna.html">Ιατρικός τουρισμός: Παγκόσμιο συνέδριο στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/03 17:50</span></p><p><a href="tourismos-2018/30134-to-cnn-pshfizei-ellada.html">Το CNN &quot;ψηφίζει&quot; Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/03 15:23</span></p><p><a href="foreis/periferies/30133-k-makedonia-proothhsh-toy-toyrismoy-kai-toy-politismoy-meso-ton-ydaton.html">Κ. Μακεδονία: Προώθηση του Τουρισμού και του Πολιτισμού μέσω των υδάτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/03 15:21</span></p><p><a href="foreis/periferies/30132-dhmoi-sifnoy-kai-istiaias-programmata-toyristikhs-provolhs-gia-to-2018.html">Δήμοι Σίφνου και Ιστιαίας: Προγράμματα τουριστικής προβολής για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/03 15:18</span></p><p><a href="foreis/periferies/30131-dhmos-psaron-egkrish-symmetochhs-sto-diktyo-nhson-enalion-diadro%C2%B5on.html">Δήμος Ψαρών: &#039;Εγκριση συμμετοχής στο Δίκτυο Νήσων Ενάλιων Διαδροµών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 12:02</span></p><p><a href="epixeiriseis/hotels/30130-to-kythea-resort-neo-melos-ths-caldera-collection.html">Το Kythea Resort νέο μέλος της Caldera Collection</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 11:44</span></p><p><a href="foreis/periferies/30129-provolh-ton-periochon-toy-korinthiakoy-sthn-ollandia.html">Προβολή των περιοχών του Κορινθιακού στην Ολλανδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 11:38</span></p><p><a href="foreis/periferies/30128-1o-synedrio-toyrismoy-kykladon-sthn-io.html">1ο Συνέδριο Τουρισμού Κυκλάδων στην Ίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 11:31</span></p><p><a href="foreis/periferies/30127-krhth-proothhsh-topikon-pro%CF%8Aonton-sta-xenodocheia.html">Κρήτη: Προώθηση τοπικών προϊόντων στα ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 11:16</span></p><p><a href="foreis/periferies/30126-starnaoytakhs-ependyseis-7-diseyro-sthn-krhth.html">Στ.Αρναουτάκης: Επενδύσεις 7 δισ.ευρώ στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 10:57</span></p><p><a href="foreis/periferies/30125-sto-programma-prosvasimon-paralion-preveza-chios-kai-messhnh.html">Στο πρόγραμμα προσβάσιμων παραλιών Πρέβεζα, Χίος και Μεσσήνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 10:55</span></p><p><a href="foreis/periferies/30124-dhmos-delfon-diktyo-gia-ton-politismo-kai-ton-toyrismo-sth-fokida.html">Δήμος Δελφών: Δίκτυο για τον πολιτισμό και τον τουρισμό στη Φωκίδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/03 10:52</span></p><p><a href="foreis/periferies/30123-adelfopoihseis-me-xenes-poleis-gia-to-kileler-kai-ta-ioannina.html">Αδελφοποιήσεις με ξένες πόλεις για το Κιλελέρ και τα Ιωάννινα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 13:54</span></p><p><a href="tornos/taseis/30122-oi-apolytes-taseis-sto-xenodocheiako-ntizain.html">Οι απόλυτες τάσεις στο ξενοδοχειακό ντιζάιν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 12:58</span></p><p><a href="tornos/taseis/30121-ereyna-h-athhna-sta-kalytera-eyropa%CF%8Aka-city-break-gia-perihghsh-se-axiotheata.html">Έρευνα: Η Αθήνα στα καλύτερα ευρωπαϊκά city break για περιήγηση σε αξιοθέατα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 12:19</span></p><p><a href="tornos/ektheseis-sinedria/30120-proth-ekthesh-%E2%80%9Cgreek-panorama%E2%80%9D-sthn-kypro.html">Πρώτη έκθεση “Greek Panorama” στην Κύπρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 12:14</span></p><p><a href="foreis/periferies/30119-aisiodoxia-mhnymata-gia-thn-attikh-apo-thn-ekthesh-mitt-ths-moschas.html">Αισιοδοξία μηνύματα για την Αττική από την έκθεση ΜΙΤΤ της Μόσχας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 12:10</span></p><p><a href="news/politismos/30118-ekthesh-zografikhs-kai-kinezikhs-kalligrafias-sthn-athhna.html">Έκθεση ζωγραφικής και κινεζικής καλλιγραφίας στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 12:06</span></p><p><a href="epixeiriseis/nees-ependyseis/30117-metavivash-toy-67-toy-olth-sth-south-europe-gateway-thessaloniki-limited.html">Mεταβίβαση του 67% του ΟΛΘ στη South Europe Gateway Thessaloniki Limited</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 11:47</span></p><p><a href="statistics/30116-ellhnikos-toyrismos-statheres-oi-eispraxeis-ianoyarioy-para-thn-ayxhsh-ton-toyriston.html">Ελληνικός τουρισμός: Σταθερές οι εισπράξεις Ιανουαρίου παρά την αύξηση των τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 10:54</span></p><p><a href="tornos/xristika/30114-neo-ds-sth-lamda-development.html">Nέο ΔΣ στη Lamda Development</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 10:49</span></p><p><a href="metafores/aeroporikes/30113-ryanair-synergasia-me-thn-air-europa-gia-pano-apo-130-makrines-syndeseis.html">Ryanair: Συνεργασία με την Air Europa για πάνω από 130 μακρινές συνδέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 10:35</span></p><p><a href="foreis/periferies/30112-eyropa%CF%8Ako-vraveio-proorismoy-aristeias-eden-sthn-patra.html">Ευρωπαϊκό Βραβείο Προορισμού Αριστείας EDEN στην Πάτρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 10:12</span></p><p><a href="epixeiriseis/hotels/30115-holiday-suites-arnis-street-to-pio-filiko-xenodocheio-gia-katoikidia-sthn-ellada.html">Holiday Suites Arnis Street: Το πιο φιλικό ξενοδοχείο για κατοικίδια στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 09:52</span></p><p><a href="stiles/tornadoros/30111-tripadvisor-ta-ellhnika-nhsia-sthn-koryfh-ton-protimhseon-kai-meta-thanaton.html">TripAdvisor: Τα ελληνικά νησιά στην κορυφή των προτιμήσεων και μετά θάνατον!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 09:50</span></p><p><a href="epixeiriseis/hotels/30110-plhromes-epichorhghseon-se-xenodocheiakes-epicheirhseis.html">Πληρωμές επιχορηγήσεων σε ξενοδοχειακές επιχειρήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 09:46</span></p><p><a href="epixeiriseis/hotels/30109-ypotonikes-oi-xenodocheiakes-ependyseis-sthn-ellada-%E2%80%93-ayxhsh-17-ton-domation-to-2017.html">Υποτονικές οι ξενοδοχειακές επενδύσεις στην Ελλάδα – Αύξηση 1,7% των δωματίων το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 09:43</span></p><p><a href="epixeiriseis/tour-operators/30108-thomas-cook-paidikh-logotechnia-kai-diakopes.html">Thomas Cook: Παιδική Λογοτεχνία και Διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">23/03 09:40</span></p><p><a href="foreis/periferies/30107-dhmos-psaron-programma-toyristikhs-provolhs-gia-to-2018.html">Δήμος Ψαρών: Πρόγραμμα τουριστικής προβολής για το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 19:28</span></p><p><a href="stiles/prosopa/30106-erchontai-ependyseis-ston-iamatiko-toyrismo.html">Έρχονται επενδύσεις στον ιαματικό τουρισμό (βίντεο)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 18:20</span></p><p><a href="epixeiriseis/tour-operators/30105-epishmos-synergaths-toy-etoys-toyrismoy-elladas-rosias-to-mouzenidis-travel.html">Επίσημος συνεργάτης του Έτους Τουρισμού Ελλάδας-Ρωσίας το Mouzenidis Travel</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 18:11</span></p><p><a href="foreis/periferies/30104-pagkosmio-ergasiako-synedrio-ths-tui-sth-rodo.html">Παγκόσμιο Εργασιακό Συνέδριο της TUI στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 18:04</span></p><p><a href="foreis/periferies/30103-cnn-karpathos-mysthriodhs-kai-gohteytikh.html">CNN: Κάρπαθος, μυστηριώδης και γοητευτική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 18:00</span></p><p><a href="foreis/periferies/30102-to-cnn-ymnei-thn-io.html">Το CNN υμνεί την Ίο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 17:52</span></p><p><a href="foreis/periferies/30101-oi-anemomyloi-toy-dhmoy-oropedioy-lasithioy-entasontai-sthn-unesco.html">Oi ανεμόμυλοι του Δήμου Οροπεδίου Λασιθίου εντάσονται στην UNESCO</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 17:31</span></p><p><a href="stiles/prosopa/30100-ekoyntoyra-toylachiston-15-ekat-epipleon-afixeis-to-2018.html">Τουλάχιστον 1,5 εκατ. επιπλέον αφίξεις το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 16:29</span></p><p><a href="foreis/30099-xenaghsh-2-eyropaion-astronayton-sth-thessalonikh-kai-th-vergina.html">Ξενάγηση 2 ευρωπαίων αστροναυτών στη Θεσσαλονίκη και τη Βεργίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 16:26</span></p><p><a href="foreis/pox/30098-filoxenia-gallon-mathhton-toyristikon-epaggelmaton-sth-magnhsia.html">Φιλοξενία Γάλλων μαθητών τουριστικών επαγγελμάτων στη Μαγνησία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 15:27</span></p><p><a href="tornos/kosmos/30097-pos-to-magaluf-tha-periorisei-to-fainomeno-ton-choyligkan-vretanon-toyriston.html">Πώς το Magaluf θα περιορίσει το φαινόμενο των χούλιγκαν Βρετανών τουριστών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 14:52</span></p><p><a href="foreis/periferies/30096-h-perifereia-k-makedonias-sto-eyropa%CF%8Ako-diktyo-gia-ta-pro%CF%8Aonta-pop.html">Η Περιφέρεια Κ. Μακεδονίας στο ευρωπαϊκό δίκτυο για τα προϊόντα ΠΟΠ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 13:39</span></p><p><a href="tornos/taseis/30095-epaggelmatika-taxidia-pos-oi-ergodotes-frenaroyn-th-nea-tash-gia-bleisure.html">Επαγγελματικά ταξίδια: Πώς οι εργοδότες «φρενάρουν» τη νέα τάση για bleisure</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 13:16</span></p><p><a href="tornos/xristika/30094-cretan-holidays-vraveio-dekatoy-kalyteroy-ektheth-travel-organizer-sthn-itv.html">Cretan Holidays: Βραβείο δέκατου καλύτερου εκθέτη Travel Organizer στην ΙΤΒ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 13:00</span></p><p><a href="statistics/30093-ellhnikos-toyrismos-apogeiosh-ton-aeroporikon-theseon-gia-ellada-to-2018.html">Ελληνικός τουρισμός: &quot;Απογείωση&quot; των αεροπορικών θέσεων το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 12:08</span></p><p><a href="epixeiriseis/hotels/30092-h-gioyventoys-apokta-to-diko-ths-xenodocheio-foto.html">Η Γιουβέντους αποκτά το δικό της ξενοδοχείο (φωτό)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 11:50</span></p><p><a href="metafores/cruise/30091-eyropa%CF%8Ako-programma-asfaleias-kai-ekpaideyshs-ston-olp.html">Ευρωπαϊκό πρόγραμμα ασφάλειας και εκπαίδευσης στον ΟΛΠ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">22/03 11:29</span></p><p><a href="stiles/prosopa/30090-rosos-kosmonayths-ymnei-thn-ellada-apo-to-diethnh-diasthmiko-stathmo-vinteo.html">Ρώσος κοσμοναύτης υμνεί την Ελλάδα από το Διεθνή Διαστημικό Σταθμό (βίντεο)</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/30167-slow-food-to-antipalo-deos-toy-fast-food-sthn-gastronomia.html">Slow Food: To αντίπαλο δέος του Fast Food στην γαστρονομία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30161-enallaktikos-toyrismos-o-cho-tsi-minch-toy-vietnam-sth-veroia.html">Εναλλακτικός τουρισμός:  Ο Χο Τσι Μινχ του Βιετνάμ στη Βέροια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/30163-adeies-gia-xenodocheia-se-kefalonia-kai-ioannina.html">Άδειες για ξενοδοχεία σε Κεφαλονιά και Ιωάννινα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/30179-h-peiratia-sta-on-line-taxidia-molis-xekinhse.html">Η πειρατεία στα on line ταξίδια μόλις ξεκίνησε... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/matia-xenagou/30144-to-ekdothrio-eisithrion-sthn-akropolh-kai-h-trypa-apocheteyshs.html">Το εκδοτήριο εισιτηρίων στην Ακρόπολη και η τρύπα αποχέτευσης... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30172-toyrismos-se-megalh-anthish-oi-peripathtikes-xenaghseis-toyriston-sthn-athhna.html">Τουρισμός: Σε μεγάλη άνθιση οι περιπατητικές ξεναγήσεις τουριστών στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30169-to-berolino-apeleytheronei-tis-enoikiaseis-spition-meso-airbnb.html">Το Bερολίνο απελευθερώνει τις ενοικιάσεις σπιτιών μέσω Airbnb </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30140-thematiko-parko-mythologias-ston-olympo.html">Θεματικό Πάρκο Μυθολογίας στον Όλυμπο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30182-ayxhthhkan-oi-misthoi-meiothhkan-oi-ores-ergasias-sta-katalymata-kai-thn-estiash.html">Αυξήθηκαν οι μισθοί, μειώθηκαν οι ώρες εργασίας στα καταλύματα και την εστίαση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/30158-fedhatta-poy-tha-taxidepsoyn-oi-ellhnes-to-pascha.html">FedHATTA: Που θα ταξιδέψουν οι Έλληνες το Πάσχα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30166-airtickets-oi-protes-epiloges-ton-ellhnon-gia-to-pascha.html">airtickets: Οι πρώτες επιλογές των Ελλήνων για το Πάσχα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30184-aade-choris-fpa-to-eisodhma-apo-vrachychronies-misthoseis-poies-periptoseis-exairoyntai.html">Χωρίς ΦΠΑ το εισόδημα από την τουριστική μίσθωση σπιτιών- Ποιες περιπτώσεις εξαιρούνται </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30164-provolh-ellhnikon-proorismon-sthn-italia.html">Προβολή ελληνικών προορισμών στην Ιταλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30165-ellhnikh-gastronomia-sta-xenodocheia-ths-anemi-hotels.html">Ελληνική γαστρονομία στα ξενοδοχεία της Anemi Hotels </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/30168-75-ekat-eyro-fast-track-diadikasies-gia-proselkysh-diethnon-kinhmatografikon-paragogon.html">75 εκατ. ευρώ &amp; fast track διαδικασίες για διεθνείς κινηματογραφικές παραγωγές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/30175-toyrkikos-toyrismos-oikonomika-kinhtra-kai-gia-toys-episkeptes-kroyazieras.html">Τουρκικός τουρισμός: Οικονομικά κίνητρα και για τους επισκέπτες κρουαζιέρας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30177-germanikos-toyrismos-ischyrh-dipshfia-ayxhsh-ton-roon-sthn-ellada-to-2017.html">Γερμανικός τουρισμός: Τέταρτος προορισμός η Ελλάδα το 2017 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/30159-toyrismos-perissoteroi-toyristes-alla-ligoteres-eispraxeis-ton-ianoyario.html">Αρνητικά ξεκίνησε η τουριστική χρονιά για τα έσοδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30180-proth-prosgeiosh-ths-qatar-airways-sth-thessalonikh.html">Πρώτη προσγείωση της Qatar Airways στη Θεσσαλονίκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30170-to-xenodocheio-radisson-blu-park-kalosorizei-thn-anoixh.html">To ξενοδοχείο Radisson Blu Park καλωσορίζει την Άνοιξη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/30174-evep-o-fpa-stis-thalassies-metafores-tha-akrivynei-ependyseis-toyristikes-yphresies.html">ΕΒΕΠ: Ο ΦΠΑ στις θαλάσσιες μεταφορές θα ακριβύνει επενδύσεις &amp; τουριστικές υπηρεσίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/30187-pox-ayxhsh-15-toy-katotatoy-misthoy-sth-nea-sse-gia-toys-xenodocho%CF%8Bpallhloys.html">ΠΟΞ: Αύξηση 1,5% του κατώτατου μισθού στη νέα ΣΣΕ για τους ξενοδοχοϋπαλλήλους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html">Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30181-choris-kylikeio-to-moyseio-hrakleioy.html">Χωρίς κυλικείο το Μουσείο Ηρακλείου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30171-300-mathhtes-symmetechoyn-sto-ergo-apokatastashs-ton-kamenon-sta-kythhra.html">300 μαθητές συμμετέχουν στο έργο αποκατάστασης των καμένων στα Κύθηρα </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΟΙΚΟΝΟΜΙΑ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="news/economy/29742-h-perifereiakh-politikh-meta-to-2020-h-proklhsh-ton-periochon-me-anaptyxiakh-kathysterhsh.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/unnamed_517625087.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/29742-h-perifereiakh-politikh-meta-to-2020-h-proklhsh-ton-periochon-me-anaptyxiakh-kathysterhsh.html">Η περιφερειακή πολιτική μετά το 2020: Η πρόκληση των περιοχών με αναπτυξιακή καθυστέρηση</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/economy/29636-tte-to-telos-dianyktereyshs-mporei-na-ephreasei-ton-tziro-ton-xenodocheion.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/greece_950238700.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/29636-tte-to-telos-dianyktereyshs-mporei-na-ephreasei-ton-tziro-ton-xenodocheion.html">ΤτΕ: To τέλος διανυκτέρευσης μπορεί να επηρεάσει τον τζίρο στα ξενοδοχεία</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="news/economy/29366-%CE%BC.%CE%BA%CF%8C%CE%BD%CF%83%CE%BF%CE%BB%CE%B1%CF%82-%CE%B7-%CE%B1%CE%BD%CE%B5%CF%81%CE%B3%CE%AF%CE%B1-%CE%BA%CE%B1%CE%BB%CF%80%CE%AC%CE%B6%CE%B5%CE%B9-%CF%83%CF%84%CE%BF-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Konsolas_658769927.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/29366-%CE%BC.%CE%BA%CF%8C%CE%BD%CF%83%CE%BF%CE%BB%CE%B1%CF%82-%CE%B7-%CE%B1%CE%BD%CE%B5%CF%81%CE%B3%CE%AF%CE%B1-%CE%BA%CE%B1%CE%BB%CF%80%CE%AC%CE%B6%CE%B5%CE%B9-%CF%83%CF%84%CE%BF-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF.html">Μ.Κόνσολας: Η ανεργία καλπάζει στο Αιγαίο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/economy/28123-%CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7-%CF%80%CF%8E%CF%82-%CE%B8%CE%B1-%CE%B3%CE%AF%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CE%B7-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BC%CE%AF%CF%83%CE%B8%CF%89%CF%83%CE%B7-%CF%83%CF%80%CE%B9%CF%84%CE%B9%CF%8E%CE%BD.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/airbnb_901768204.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/economy/28123-%CE%B1%CF%80%CF%8C%CF%86%CE%B1%CF%83%CE%B7-%CF%80%CF%8E%CF%82-%CE%B8%CE%B1-%CE%B3%CE%AF%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CE%B7-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BC%CE%AF%CF%83%CE%B8%CF%89%CF%83%CE%B7-%CF%83%CF%80%CE%B9%CF%84%CE%B9%CF%8E%CE%BD.html">Απόφαση: Πώς θα γίνεται η τουριστική μίσθωση σπιτιών</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/30190-pshfiakes-xenaghseis-stis-diadromes-archaion-theatron-ths-hpeiroy.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/perifereia_ipeirou_818712415.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/30190-pshfiakes-xenaghseis-stis-diadromes-archaion-theatron-ths-hpeiroy.html">Ψηφιακές ξεναγήσεις στις διαδρομές αρχαίων θεάτρων της Ηπείρου</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/gastronomia/30188-tinos-food-paths.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/ti_293835805.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/gastronomia/30188-tinos-food-paths.html">Tinos Food Paths</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/pox/30187-pox-ayxhsh-15-toy-katotatoy-misthoy-sth-nea-sse-gia-toys-xenodocho%CF%8Bpallhloys.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/pox_100673159.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/pox/30187-pox-ayxhsh-15-toy-katotatoy-misthoy-sth-nea-sse-gia-toys-xenodocho%CF%8Bpallhloys.html">ΠΟΞ: Αύξηση 1,5% του κατώτατου μισθού στη νέα ΣΣΕ για τους ξενοδοχοϋπαλλήλους</a></div>
</div>


<div style="width:150px;float:left">
	<a href="tornos/xristika/30186-mia-chrhsimh-synanthsh-gia-osoys-anazhtoyn-ependytes.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/computer_3246121_960_720_390592363.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/xristika/30186-mia-chrhsimh-synanthsh-gia-osoys-anazhtoyn-ependytes.html">Μια χρήσιμη συνάντηση για όσους αναζητούν επενδυτές</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/gastronomia/30167-slow-food-to-antipalo-deos-toy-fast-food-sthn-gastronomia.html">Slow Food: To αντίπαλο δέος του Fast Food στην γαστρονομία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30161-enallaktikos-toyrismos-o-cho-tsi-minch-toy-vietnam-sth-veroia.html">Εναλλακτικός τουρισμός:  Ο Χο Τσι Μινχ του Βιετνάμ στη Βέροια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/30163-adeies-gia-xenodocheia-se-kefalonia-kai-ioannina.html">Άδειες για ξενοδοχεία σε Κεφαλονιά και Ιωάννινα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/30179-h-peiratia-sta-on-line-taxidia-molis-xekinhse.html">Η πειρατεία στα on line ταξίδια μόλις ξεκίνησε... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/matia-xenagou/30144-to-ekdothrio-eisithrion-sthn-akropolh-kai-h-trypa-apocheteyshs.html">Το εκδοτήριο εισιτηρίων στην Ακρόπολη και η τρύπα αποχέτευσης... </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30172-toyrismos-se-megalh-anthish-oi-peripathtikes-xenaghseis-toyriston-sthn-athhna.html">Τουρισμός: Σε μεγάλη άνθιση οι περιπατητικές ξεναγήσεις τουριστών στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30169-to-berolino-apeleytheronei-tis-enoikiaseis-spition-meso-airbnb.html">Το Bερολίνο απελευθερώνει τις ενοικιάσεις σπιτιών μέσω Airbnb </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30140-thematiko-parko-mythologias-ston-olympo.html">Θεματικό Πάρκο Μυθολογίας στον Όλυμπο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30182-ayxhthhkan-oi-misthoi-meiothhkan-oi-ores-ergasias-sta-katalymata-kai-thn-estiash.html">Αυξήθηκαν οι μισθοί, μειώθηκαν οι ώρες εργασίας στα καταλύματα και την εστίαση </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/30158-fedhatta-poy-tha-taxidepsoyn-oi-ellhnes-to-pascha.html">FedHATTA: Που θα ταξιδέψουν οι Έλληνες το Πάσχα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30166-airtickets-oi-protes-epiloges-ton-ellhnon-gia-to-pascha.html">airtickets: Οι πρώτες επιλογές των Ελλήνων για το Πάσχα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/30184-aade-choris-fpa-to-eisodhma-apo-vrachychronies-misthoseis-poies-periptoseis-exairoyntai.html">Χωρίς ΦΠΑ το εισόδημα από την τουριστική μίσθωση σπιτιών- Ποιες περιπτώσεις εξαιρούνται </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/30164-provolh-ellhnikon-proorismon-sthn-italia.html">Προβολή ελληνικών προορισμών στην Ιταλία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30165-ellhnikh-gastronomia-sta-xenodocheia-ths-anemi-hotels.html">Ελληνική γαστρονομία στα ξενοδοχεία της Anemi Hotels </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/30168-75-ekat-eyro-fast-track-diadikasies-gia-proselkysh-diethnon-kinhmatografikon-paragogon.html">75 εκατ. ευρώ &amp; fast track διαδικασίες για διεθνείς κινηματογραφικές παραγωγές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/30175-toyrkikos-toyrismos-oikonomika-kinhtra-kai-gia-toys-episkeptes-kroyazieras.html">Τουρκικός τουρισμός: Οικονομικά κίνητρα και για τους επισκέπτες κρουαζιέρας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/30177-germanikos-toyrismos-ischyrh-dipshfia-ayxhsh-ton-roon-sthn-ellada-to-2017.html">Γερμανικός τουρισμός: Τέταρτος προορισμός η Ελλάδα το 2017 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="statistics/30159-toyrismos-perissoteroi-toyristes-alla-ligoteres-eispraxeis-ton-ianoyario.html">Αρνητικά ξεκίνησε η τουριστική χρονιά για τα έσοδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/30180-proth-prosgeiosh-ths-qatar-airways-sth-thessalonikh.html">Πρώτη προσγείωση της Qatar Airways στη Θεσσαλονίκη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/30170-to-xenodocheio-radisson-blu-park-kalosorizei-thn-anoixh.html">To ξενοδοχείο Radisson Blu Park καλωσορίζει την Άνοιξη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/30174-evep-o-fpa-stis-thalassies-metafores-tha-akrivynei-ependyseis-toyristikes-yphresies.html">ΕΒΕΠ: Ο ΦΠΑ στις θαλάσσιες μεταφορές θα ακριβύνει επενδύσεις &amp; τουριστικές υπηρεσίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/30187-pox-ayxhsh-15-toy-katotatoy-misthoy-sth-nea-sse-gia-toys-xenodocho%CF%8Bpallhloys.html">ΠΟΞ: Αύξηση 1,5% του κατώτατου μισθού στη νέα ΣΣΕ για τους ξενοδοχοϋπαλλήλους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/economy/30176-mkonsolas-ston-aera-h-ekdosh-vizas-vracheias-diamonhs-sta-nhsia.html">Μ.Κόνσολας: Στον αέρα η έκδοση βίζας βραχείας διαμονής στα νησιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30181-choris-kylikeio-to-moyseio-hrakleioy.html">Χωρίς κυλικείο το Μουσείο Ηρακλείου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/30171-300-mathhtes-symmetechoyn-sto-ergo-apokatastashs-ton-kamenon-sta-kythhra.html">300 μαθητές συμμετέχουν στο έργο αποκατάστασης των καμένων στα Κύθηρα </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>