<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018 | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html" />
<meta property="og:description" content="Στην 26η τελετή απονομής των World Travel Awards, που πραγματοποιήθηκε στο Ζάππειο Μέγαρο το Σάββατο 30 Ιουνίου 2018, η Marketing Greece βραβεύθηκε για την καινοτομία" />
<meta property="og:image" content="http://www.tornosnews.gr/files/marke_537819262.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" />
		<meta name="Keywords" content="ΣΕΤΕ,Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018,Σημαντική,διάκριση,της,Marketing,Greece,στα,World,Travel,Awards,2018" />
<link rel="alternate" type="application/rss+xml" title="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" href="feed/foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.rss" />
<link rel="alternate" type="application/rss+xml" title="ΣΕΤΕ" href="feed/foreis/sete/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΣΕΤΕ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/sete/index.1.html">ΣΕΤΕ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">03.07.2018 | 12:11</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/31954.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018 @TornosNews&url=http://www.tornosnews.gr/permalink/31954.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/31954.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="31954" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/marke_537819262.jpg" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Στην 26η τελετή απονομής των World Travel Awards, που πραγματοποιήθηκε στο Ζάππειο Μέγαρο το Σάββατο 30 Ιουνίου 2018, η Marketing Greece βραβεύθηκε για την καινοτομία της, το έργο της και την συνεισφορά της στην προβολή και προώθηση του ελληνικού τουρισμού, αποσπώντας τη σημαντική διάκριση «Greece’s Leading Innovative Destination Marketing Organization 2018».</p>
<p>«Η βράβευση της Marketing Greece ως ‘Greece’s Leading Innovative Destination Marketing Organisation 2018’ αποτελεί μια ιδιαίτερα σημαντική στιγμή και επιτυχία, που μας δίνει ώθηση να συνεχίσουμε το έργο μας και μας επιβεβαιώνει ότι αυτό που επιτελούμε είναι στη σωστή κατεύθυνση. Το βραβείο αυτό ανήκει πρωτίστως στον ΣΕΤΕ που αποτελεί τον εμπνευστή της ύπαρξης μας, στα στελέχη της εταιρείας, και σε όλους τους συμμάχους και υποστηρικτές μας, που εδώ και πέντε χρόνια βρίσκονται κοντά μας και μας στηρίζουν» δήλωσε η Διευθύνουσα Σύμβουλος της Marketing Greece κα Ιωάννα Δρέττα, και συμπλήρωσε: «Ο ελληνικός τουρισμός έχει να προσφέρει πολλά ακόμα τόσο σε επίπεδο εμπειριών όσο και σε επίπεδο προορισμών. Και αυτός είναι ο στόχος μας. Να δείξουμε στην παγκόσμια κοινότητα τη μοναδικότητα της χώρας μας».</p>
<p>Τα Παγκόσμια Βραβεία Τουρισμού θεωρούνται παγκοσμίως ως «τα Όσκαρ του Τουρισμού» και η ετήσια τελετή τους συγκεντρώνει τις σημαντικότερες, διεθνώς, προσωπικότητες του Τουρισμού. Τα βραβεία «World Travel» θεσμοθετήθηκαν πριν από 25 χρόνια (1993) με σκοπό την αναγνώριση και την επιβράβευση της διάκρισης σε όλους τους βασικούς τομείς των ταξιδιωτικών και τουριστικών επιχειρήσεων, καθώς και επιχειρήσεων φιλοξενίας.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/sete/31761-Marketing-Greece-anazhthsh-protaseon-gia-nea-toyristikh-kampania.html"><span style="color:#000;padding-right:8px">1)</span> Marketing Greece: Αναζήτηση προτάσεων για νέα τουριστική καμπάνια</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/sete/31614-sete-neos-kyklos-epafon-stis-vryxelles-gia-ton-ellhniko-toyrismo.html"><span style="color:#000;padding-right:8px">2)</span> ΣΕΤΕ: Νέος κύκλος επαφών με τους Ευρωπαίους για τον ελληνικό τουρισμό</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/sete/31463-sete-intelligence-arithmos-rekor-ton-apascholoymenon-ston-toyrismo-perysi.html"><span style="color:#000;padding-right:8px">3)</span> SETE Intelligence: Αριθμός ρεκόρ των απασχολούμενων στον τουρισμό πέρυσι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/sete/31357-i-dretta-h-Marketing-Greece-dhmioyrgei-prostithemenh-axia-sto-toyristiko-pro%CF%8Aon.html"><span style="color:#000;padding-right:8px">4)</span> Ι. Δρέττα: Η Marketing Greece δημιουργεί προστιθέμενη αξία στο τουριστικό προϊόν</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html',
						article_id: 31954,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 14:09</span></p><p><a href="epixeiriseis/tech/31960-apotomh-ayxhsh-ton-kataggelion-meta-apo-thn-efarmogh-toy-gdpr.html">Απότομη αύξηση των καταγγελιών μετά από την εφαρμογή του GDPR</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 14:09</span></p><p><a href="tornos/taseis/31961-toyrismos-proth-h-tripadvisor-stis-online-anazhthseis-3-stis-5-anoiktes-ston-antagonismo.html">Σε ποιες ιστοσελίδες αναζητούν πληροφορίες οι τουρίστες το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 13:52</span></p><p><a href="metafores/aeroporikes/31959-ryanair-hmeres-karieras-se-athhna-kai-thessalonikh.html">Ryanair: Ημέρες καριέρας σε Αθήνα και Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 13:42</span></p><p><a href="foreis/periferies/31958-g-karameros-diktyonoyme-thn-ert-me-thn-kina-gia-ependyseis-se-thleoptikes-paragoges.html">Γ. Καραμέρος: Δικτυώνουμε την ΕΡΤ με την Κίνα για επενδύσεις σε τηλεοπτικές παραγωγές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 12:48</span></p><p><a href="metafores/aeroporikes/31956-ellinair-diathroyntai-kai-to-cheimona-oi-nees-pthseis-sta-chania.html">Ellinair: Διατηρούνται και το χειμώνα οι νέες πτήσεις στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 12:38</span></p><p><a href="news/agores/31955-vretanikos-toyrismos-rekor-epivaton-stis-kroyazieres-to-2017.html">Βρετανικός τουρισμός: Ρεκόρ επιβατών στις κρουαζιέρες το 2017</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 12:11</span></p><p><a href="foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html">Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:43</span></p><p><a href="news/politismos/31953-festival-thnoy-2018-pandaisia-politismoy-me-moysikh-theatro-giortes-kai-ektheseis.html">Φεστιβάλ Τήνου 2018: Πανδαισία πολιτισμού με μουσική, θέατρο, γιορτές και εκθέσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:41</span></p><p><a href="foreis/periferies/31952-kampania-plastikh-sakoyla-ston-korinthiako-ochi-eycharisto.html">Καμπάνια: «Πλαστική Σακούλα στον Κορινθιακό; Όχι Ευχαριστώ!»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:40</span></p><p><a href="tornos/xristika/31951-tripadvisor-neo-ergaleio-provolhs-xenodocheion-anevazei-thn-episkepsimothta-kata-17.html">TripAdvisor: Νέο εργαλείο προβολής ξενοδοχείων ανεβάζει την επισκεψιμότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:30</span></p><p><a href="foreis/pox/31935-kerkyra-kampania-toyristikon-foreon-gia-anakyklosh-ton-skoypidion.html">Κέρκυρα: Καμπάνια για ανακύκλωση των σκουπιδιών (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:22</span></p><p><a href="epixeiriseis/hotels/31949-sthn-ihg-to-51-ths-regent-hotels-resorts.html">Στην IHG το 51% της Regent Hotels &amp; Resorts</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 11:13</span></p><p><a href="epixeiriseis/hotels/31950-ammos-beach-resort-to-proto-xenodocheio-sthn-krhth-egine-5astero.html">Ammos Beach Resort: Το πρώτο ξενοδοχείο στην Κρήτη έγινε 5άστερο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 10:10</span></p><p><a href="metafores/aeroporikes/31948-synergasia-cobalt-air-amadeus.html">Συνεργασία Cobalt Air- Amadeus</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 10:03</span></p><p><a href="epixeiriseis/hotels/31947-domes-miramare-to-proto-luxury-collection-xenodocheio-sthn-kerkyra.html">Domes Miramare: Το πρώτο Luxury Collection ξενοδοχείο στην Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:59</span></p><p><a href="foreis/eot/31946-synanthsh-e-koyntoyra-me-ton-proedro-toy-ellhno-amerikanikoy-institoytoy-ahi.html">Συνάντηση Έ. Κουντουρά με τον πρόεδρο του Ελληνο-Αμερικανικού Ινστιτούτου ΑΗΙ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:56</span></p><p><a href="foreis/periferies/31945-perifereies-v-aigaioy-kai-krhths-prosklhseis-gia-nees-technologies-se-toyrismo-kai-politismo.html">Περιφέρειες Β. Αιγαίου και Κρήτης: Προσκλήσεις για νέες τεχνολογίες σε τουρισμό και πολιτισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:54</span></p><p><a href="foreis/periferies/31944-o-taxideyths-metaferetai-sth-marina-sthn-ko.html">Ο «Ταξιδευτής» μεταφέρεται στη Μαρίνα στην Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:50</span></p><p><a href="foreis/periferies/31943-festival-tsakonikhs-melitzanas-melitzazz-sto-leonidio.html">Φεστιβάλ τσακώνικης μελιτζάνας «Μελιτζάzz» στο Λεωνίδιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:47</span></p><p><a href="foreis/ypourgia/31942-yp-politismoy-ochi-se-aithma-toyristikhs-ekpomphs-gia-gyrismata-se-archaiologikoys-choroys.html">Υπ. Πολιτισμού: Όχι σε αίτημα τουριστικής εκπομπής για γυρίσματα σε αρχαιολογικούς χώρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">03/07 09:44</span></p><p><a href="foreis/eot/31941-o-eot-se-toyristikh-ekdhlosh-sth-viennh.html">Ο ΕΟΤ σε τουριστική εκδήλωση στη Βιέννη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 20:58</span></p><p><a href="tornos/digital/31940-ti-periechomeno-chreiazomaste-gia-to-blog-mas.html">Τι περιεχόμενο χρειαζόμαστε για το blog μας;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 16:55</span></p><p><a href="foreis/fedhatta/31939-fedhatta-ti-allages-fernei-to-polynomoschedio-toy-ypoik-sta-t-grafeia-kai-toys-xenagoys.html">Τι αλλαγές φέρνει το πολυνομοσχέδιο στα τουριστικά γραφεία και ξεναγούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 15:51</span></p><p><a href="tornos/taseis/31938-vretanikos-toyrismos-o-kalos-kairos-sth-vretania-tha-ektinaxei-ta-last-minute.html">Βρετανικός τουρισμός: Ο καλός καιρός στη Βρετανία θα εκτινάξει τα last minute</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 14:49</span></p><p><a href="metafores/aeroporikes/31936-germania-nees-syndeseis-me-ellada.html">Germania: Νέες συνδέσεις με Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 14:24</span></p><p><a href="epixeiriseis/hotels/31934-neo-pentastero-xenodocheio-sthn-krhth-ton-aygoysto-foto.html">Εγκαίνια για νέο πεντάστερο ξενοδοχείο στην Κρήτη (φωτο)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 13:52</span></p><p><a href="epixeiriseis/tour-operators/31933-airtours-ayxhmenes-chorhtikothtes-sthn-ellada-gia-krathseis-last-minute.html">Airtours: Αυξημένες χωρητικότητες στην Ελλάδα για κρατήσεις last minute</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 13:29</span></p><p><a href="news/agores/31932-germanikos-toyrismos-ereyna-oi-koryfaies-taseis-stis-diakopes-to-2018.html">Γερμανικός τουρισμός: Οι κορυφαίες τάσεις στις διακοπές το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 13:10</span></p><p><a href="tornos/taseis/31931-vretanikos-toyrismos-10-ekat-epipleon-taxidia-ethsios-me-prostasia-paketoy-diakopon.html">Βρετανικός τουρισμός: 10 εκατ. επιπλέον ταξίδια ετησίως με προστασία πακέτου διακοπών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 12:48</span></p><p><a href="tornos/eidikes-morfes-tourismou/31930-124-fysikoi-poroi-sthn-ellada-pros-anagnorish-os-iamatikes-phges.html">124 φυσικοί πόροι στην Ελλάδα προς αναγνώριση ως ιαματικές πηγές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 11:21</span></p><p><a href="epixeiriseis/hotels/31929-saronoyn-ta-ellhnika-xenodocheia-sta-world-travel-awards-2018-poia-vraveythhkan.html">Σάρωσαν τα ελληνικά ξενοδοχεία στα World Travel Awards 2018- Ποια βραβεύθηκαν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 11:19</span></p><p><a href="foreis/periferies/31928-entaxh-ton-anemomylon-lasithioy-ston-ethniko-katalogo-aylhs-politistikhs-klhronomias.html">Ένταξη των ανεμόμυλων Λασιθίου στον εθνικό κατάλογο άυλης πολιτιστικής κληρονομιάς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:54</span></p><p><a href="news/politismos/31927-periodikh-ekthesh-%E2%80%9Ckykladika-stigmiotypa%E2%80%9D.html">Περιοδική έκθεση “Κυκλαδικά Στιγμιότυπα”</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:51</span></p><p><a href="tornos/eidikes-morfes-tourismou/31926-hmerologio-oinotoyrismoy-2018-2019.html">Ημερολόγιο Οινοτουρισμού 2018-2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:17</span></p><p><a href="foreis/eot/31925-eot-pos-tha-ypovalloyn-ypopshfiothta-oi-ekprosopoi-ton-ypallhlon-sto-yphresiako-symvoylio.html">ΕΟΤ: Πώς θα υποβάλλουν υποψηφιότητα οι εκπρόσωποι των υπαλλήλων στο υπηρεσιακό συμβούλιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:15</span></p><p><a href="epixeiriseis/hotels/31924-adeies-gia-ergasies-se-xenodocheia-sth-glyfada-kai-kerkyra.html">Άδειες για εργασίες σε ξενοδοχεία στη Γλυφάδα και Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:14</span></p><p><a href="foreis/periferies/31923-dhmos-samothrakhs-anathesh-toy-kampingk-varades.html">Δήμος Σαμοθράκης: Ανάθεση του κάμπινγκ «Βαράδες»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 10:11</span></p><p><a href="foreis/periferies/31922-eyropa%CF%8Ako-festival-eyropa%CF%8Akh-polyfonia-sth-rodo.html">Φεστιβάλ «Ευρωπαϊκή Πολυφωνία» στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/07 09:44</span></p><p><a href="foreis/periferies/31921-world-travel-awards-koryfaios-eyropa%CF%8Akos-proorismos-polhs-h-athhna.html">World Travel Awards: Τρία Όσκαρ τουρισμού στην Αθήνα- διεθνής διάκριση και στον ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/07 11:07</span></p><p><a href="foreis/periferies/31920-to-schedio-toyristikhs-proothhshs-toy-peiraia.html">Το σχέδιο τουριστικής προώθησης του Πειραιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/07 11:05</span></p><p><a href="foreis/periferies/31919-h-thessalonikh-synechizei-os-melos-sthn-pagkosmia-omospondia-toyristikon-poleon.html">Η Θεσσαλονίκη συνεχίζει ως μέλος στην Παγκόσμια Ομοσπονδία Τουριστικών Πόλεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/07 11:03</span></p><p><a href="foreis/periferies/31918-draseis-toyristikhs-provolhs-se-chersonhso-hrakleio-kai-ierapetra-krhths.html">Δράσεις τουριστικής προβολής σε Χερσόνησο, Ηράκλειο και Ιεράπετρα Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/06 11:36</span></p><p><a href="foreis/periferies/31917-kthma-tato%CE%90oy-pros-limnh-kithara-h-apokatastash-mias-alpikhs-kai-istorikhs-diadromhs.html">Κτήμα Τατοΐου προς λίμνη Κιθάρα: η αποκατάσταση μιας «αλπικής» και ιστορικής διαδρομής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/06 11:32</span></p><p><a href="foreis/periferies/31916-ntokimanter-istorikes-diadromes-sthn-anmakedonia-thrakh.html">Ντοκιμαντέρ «Ιστορικές Διαδρομές» στην Αν.Μακεδονία-Θράκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/06 11:28</span></p><p><a href="foreis/periferies/31915-gytheio-pezodromos-h-paraliakh-odos-to-kalokairi.html">Γύθειο: Πεζόδρομος η παραλιακή οδός το καλοκαίρι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 22:21</span></p><p><a href="news/economy/31914-atsipras-paramenei-o-meiomenos-fpa-sta-5-nhsia-poy-dechontai-prosfyges.html">Μέχρι τις 31/12/18 ο μειωμένος ΦΠΑ στα 5 νησιά, που δέχονται πρόσφυγες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 16:50</span></p><p><a href="foreis/eot/31912-o-giannhs-antetokoynmpo-provallei-thn-ellada-sto-neo-vinteo-toy-eot.html">Ο Γιάννης Αντετοκούνμπο προβάλλει την Ελλάδα στο νέο βίντεο του ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 16:47</span></p><p><a href="foreis/eot/31913-o-giannhs-antetokoynmpo-diafhmizei-ton-ellhniko-toyrismo.html">Ο Γιάννης Αντετοκούνμπο διαφημίζει τον ελληνικό τουρισμό- Δείτε τις δηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:49</span></p><p><a href="epixeiriseis/thalasios-tourismos/31911-dioikhtikes-kyroseis-se-idiotika-ploia-anapsychhs-sthn-kalymno.html">Διοικητικές κυρώσεις σε ιδιωτικά πλοία αναψυχής στην Κάλυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:48</span></p><p><a href="foreis/ypourgia/31910-espa-gia-aytonomh-prosvash-amea-se-thalasses-kai-paralies.html">ΕΣΠΑ για αυτόνομη πρόσβαση ΑΜΕΑ σε θάλασσες και παραλίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:47</span></p><p><a href="foreis/ypourgia/31909-epipleon-dromologia-sth-grammh-symh-rodos.html">Επιπλέον δρομολόγια στη γραμμή Σύμη- Ρόδος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:40</span></p><p><a href="news/politismos/31908-vyzantino-kai-christianiko-moyseio-pshfiakh-ekthesh-prohgmenhs-technologias-panagios-tafos.html">Βυζαντινό και Χριστιανικό Μουσείο: Ψηφιακή έκθεση &quot;Πανάγιος Τάφος&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:29</span></p><p><a href="statistics/31906-odikos-toyrismos-oriakh-ayxhsh-sto-5mhno.html">Οδικός τουρισμός: Οριακή αύξηση στο 5μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:25</span></p><p><a href="statistics/31907-pio-akriva-ta-pentastera-ths-santorinhs-proth-h-athhna-stis-protimhseis-to-maio.html">Τα 5άστερα της Σαντορίνης τα πιο ακριβά στη Μεσόγειο το Μάιο - Η Αθήνα πρώτη επιλογή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 15:07</span></p><p><a href="metafores/aeroporikes/31905-25-ekat-perissoteres-aeroporikes-theseis-to-2018.html">2,5 εκατ. περισσότερες αεροπορικές θέσεις το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 14:57</span></p><p><a href="tornos/digital/31904-axizei-ena-xenodocheio-na-ependysei-se-ena-metasearch-site.html">Αξίζει ένα ξενοδοχείο να συνεργαστεί με ένα metasearch site;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 14:49</span></p><p><a href="epixeiriseis/tourist-offices/31902-vretanikos-toyrismos-telos-stis-paraplanhtikes-praktikes-krathseon.html">Βρετανικός τουρισμός: Τέλος στις παραπλανητικές πρακτικές κρατήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 14:49</span></p><p><a href="foreis/eot/31903-proklhsh-gia-ependyseis-apo-thn-elena-koyntoyra.html">Πρόσκληση για επενδύσεις από την Έλενα Κουντουρά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 14:38</span></p><p><a href="foreis/periferies/31901-ellhnika-kermata-eyro-me-thema-toyrismos-rodos.html">Ελληνικά κέρματα ευρώ με θέμα: «Τουρισμός - Ρόδος»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 14:10</span></p><p><a href="tornos/taseis/31900-eurostat-to-64-ton-ellhnon-den-ekane-diakopes-to-2016.html">Eurostat: Το 64% των Ελλήνων δεν έκανε διακοπές το 2016</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 13:41</span></p><p><a href="tornos/xristika/31899-tripsta-dieykriniseis-gia-ofeiles-leitoyrgia-kai-ergazomenoys.html">Nέες διευκρινίσεις για Travelplanet24 και Airtickets</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 13:25</span></p><p><a href="news/koinonia/31898-syllhpsh-4-allodapon-gia-lhsteies-se-toyristes-sthn-akropolh.html">Σύλληψη 4 αλλοδαπών για ληστείες σε τουρίστες στην Ακρόπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 13:00</span></p><p><a href="foreis/periferies/31897-filoxenia-gallidas-dhmosiografoy-sth-skiatho.html">Φιλοξενία Γαλλίδας δημοσιογράφου στη Σκιάθο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 12:33</span></p><p><a href="tornos/xristika/31896-aade-ta-dikaiomata-ton-taxidioton-sthn-apallagh-fpa-kai-ta-aforologhta-eidh.html">ΑΑΔΕ: Πόσα αφορολόγητα είδη και μετρητά δικαιούνται οι ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 12:17</span></p><p><a href="foreis/pox/31895-pox-gia-n-s-sto-thematiko-toyrismo-provlhmatikh-h-aoristh-anafora-stis-drasthriothtes.html">ΠΟΞ για το σ/ν στο θεματικό τουρισμό: Προβληματική η αόριστη αναφορά στις δραστηριότητες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 12:02</span></p><p><a href="news/agores/31894-taxidiotikh-systash-stoys-amerikanoys-gia-apeiles-sthn-toyrkia.html">Ταξιδιωτική σύσταση στους Αμερικανούς για απειλές στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 11:20</span></p><p><a href="foreis/periferies/31893-h-perifereia-am-th-se-ekdhlosh-geysignosias-stis-vryxelles.html">H Περιφέρεια AΜ-Θ σε εκδήλωση γευσιγνωσίας στις Βρυξέλλες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 11:17</span></p><p><a href="news/politismos/31892-stis-5-ioylioy-to-festival-gastronomias-lesvoy.html">Στις 5 Ιουλίου το Φεστιβάλ Γαστρονομίας Λέσβου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 11:04</span></p><p><a href="news/agores/31891-toyrismos-eyroph-epilegoyn-fetos-oi-amerikanoi-stoicheia-ana-politeia.html">Τουρισμός: Ευρώπη επιλέγουν φέτος οι Αμερικανοί- Στοιχεία ανά Πολιτεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:36</span></p><p><a href="epixeiriseis/hotels/31890-sthn-zeus-international-to-prohn-holiday-inn-sth-leykosia.html">Στην Zeus International το πρώην Holiday Inn στη Λευκωσία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:33</span></p><p><a href="tornos/kosmos/31889-ispanikos-toyrismos-rekor-afixeon-kai-eispraxeon-sto-4mhno.html">Ισπανικός Τουρισμός: Ρεκόρ αφίξεων και εισπράξεων στο 4μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:29</span></p><p><a href="epixeiriseis/hotels/31888-plotes-exedres-se-xenodocheia-sto-lasithi-kai-sth-mykono.html">Πλωτές εξέδρες σε ξενοδοχεία στο Λασίθι και στη Μύκονο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:28</span></p><p><a href="epixeiriseis/hotels/31887-ereyna-molis-to-11-toy-ktiriakoy-apothematos-ths-choras-afora-se-xenodocheia.html">Έρευνα: Μόλις το 1,1% του κτιριακού αποθέματος της χώρας αφορά σε ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:26</span></p><p><a href="foreis/periferies/31886-toyristikes-draseis-apo-toys-dhmoys-aristotelh-symhs-kai-voloy.html">Τουριστικές δράσεις από τους Δήμους Αριστοτέλη, Σύμης και Βόλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/06 10:18</span></p><p><a href="epixeiriseis/hotels/31885-apofaseis-gia-xenodocheia-se-ko-kai-krhth.html">Αποφάσεις για ξενοδοχεία σε Κω και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:52</span></p><p><a href="tornos/digital/31884-krisimes-taseis-ochi-aparaithta-aytonohtes.html">Κρίσιμες τάσεις, όχι απαραίτητα αυτονόητες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:27</span></p><p><a href="foreis/ypourgia/31883-sepe-pano-apo-1-ekat-eyro-prostima-se-toyristikes-epicheirhseis-to-maio.html">ΣΕΠΕ: Πάνω από 1 εκατ. ευρώ πρόστιμα σε τουριστικές επιχειρήσεις το Μάιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:23</span></p><p><a href="stiles/apopsi/31882-otan-o-toyrismos-vazei-gkol.html">Όταν ο τουρισμός βάζει γκολ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:14</span></p><p><a href="news/koinonia/31881-rodos-synelhfthhsan-3-atoma-gia-paranomh-polhsh-aerioy-gelioy.html">Ρόδος: Συλλήψεις για παράνομη πώληση «αερίου γέλιου»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:48</span></p><p><a href="tornos/taseis/31880-ihg-enas-stoys-3-germanoys-paraplanatai-apo-tis-prosfores-sta-ota.html">IHG: Ένας στους 3 Γερμανούς παραπλανάται από τις προσφορές στα ΟΤΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:10</span></p><p><a href="metafores/aeroporikes/31879-aegean-400000-eyro-oi-ofeiles-ths-airtickets.html">Αegean: 400.000 ευρώ οι οφειλές της Αirtickets</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:02</span></p><p><a href="epixeiriseis/hotels/31878-grecotel-ektetamenes-anakainiseis-se-xenodocheia-ths.html">Grecotel: Εκτεταμένες ανακαινίσεις σε ξενοδοχεία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:33</span></p><p><a href="epixeiriseis/tour-operators/31877-neos-nomos-sth-germania-oi-krathseis-se-xenodocheia-ginontai-paketo.html">Nέος νόμος στη Γερμανία: Οι κρατήσεις σε ξενοδοχεία γίνονται πακέτο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:15</span></p><p><a href="foreis/periferies/31876-chalkidikh-epistrefei-h-omalothta-meta-thn-kakokairia.html">Χαλκιδική: Επιστρέφει η ομαλότητα μετά την κακοκαιρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:13</span></p><p><a href="tornos/xristika/31874-protoporiakh-ergaleiothhkh-gia-organismoys-diacheirishs-proorismon-sthn-eyroph.html">Πρωτοποριακή εργαλειοθήκη για οργανισμούς διαχείρισης προορισμών στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:02</span></p><p><a href="epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html">Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 13:26</span></p><p><a href="tornos/taseis/31873-germanikos-toyrismos-last-minute-prosfores-me-exoikonomhsh-eos-55-se-rodo-kai-krhth.html">Γερμανικός τουρισμός: Last minute προσφορές με εξοικονόμηση έως 55% σε Ρόδο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:51</span></p><p><a href="epixeiriseis/tourist-offices/31872-se-anastolh-leitoyrgias-airtickets-kai-travelplanet24.html">Σε αναστολή λειτουργίας Airtickets και Travelplanet24</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:50</span></p><p><a href="epixeiriseis/hotels/31871-ta-pio-perizhthta-ellhnika-xenodocheia-sth-germania-to-teleytaio-dekapenthhmero.html">Tα πιο περιζήτητα ελληνικά ξενοδοχεία στη Γερμανία τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:44</span></p><p><a href="news/politismos/31870-hmeres-archaioy-ellhnikoy-politismoy-oles-oi-ekdhloseis.html">Ημέρες Αρχαίου Ελληνικού Πολιτισμού- Όλες οι εκδηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:31</span></p><p><a href="epixeiriseis/airbnb/31869-airbnb-h-italia-protos-proorismos-empeirion-gastronomias.html">Airbnb: Η Ιταλία πρώτος προορισμός εμπειριών γαστρονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:13</span></p><p><a href="tornos/eidikes-morfes-tourismou/31868-filoi-ths-fyshs-pos-prepei-na-anaptychthei-o-agrotoyrismos.html">&quot;Φίλοι της Φύσης&quot;: Πώς πρέπει να αναπτυχθεί ο αγροτουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:05</span></p><p><a href="tornos/eidikes-morfes-tourismou/31867-odontiatrikh-omospondia-o-iatrikos-toyrismos-den-afora-mono-astheneis.html">Οδοντιατρική Ομοσπονδία: Ο ιατρικός τουρισμός δεν αφορά μόνο ασθενείς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:59</span></p><p><a href="foreis/gepoet/31866-gepoet-ochi-sth-diorganosh-synedrion-apo-etaireies-symvoylon-kai-diafhmishs.html">ΓΕΠΟΕΤ: Όχι στη διοργάνωση συνεδρίων από εταιρείες συμβούλων και διαφήμισης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:52</span></p><p><a href="tourismos-2018/31865-provolh-ths-naxoy-se-chiliades-emporika-shmeia-ths-italias.html">Προβολή της Νάξου στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:42</span></p><p><a href="tourismos-2018/31863-cosmopolitan-2-ellhnika-nhsia-stoys-14-top-proorismoys-gia-value-gamhlia-taxidia.html">Cosmopolitan: 2 ελληνικά νησιά στους 14 top προορισμούς για οικονομικά γαμήλια ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:29</span></p><p><a href="foreis/periferies/31864-eidikes-morfes-toyrismoy-sto-mesologgi.html">Ειδικές μορφές τουρισμού στο Μεσολόγγι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 10:34</span></p><p><a href="tornos/kosmos/31862-ayxhseis-timon-eos-10-to-2019-apo-toys-toyrkoys-xenodochoys.html">Αυξήσεις τιμών έως 10% το 2019 από τους Τούρκους ξενοδόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:55</span></p><p><a href="tornos/eidikes-morfes-tourismou/31861-iamatikh-h-phgh-amarantoy-sthn-konitsa.html">Ιαματική η Πηγή Αμάραντου στην Κόνιτσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:54</span></p><p><a href="tornos/xristika/31860-diagonismos-gia-yphresies-xenodocheion-sth-drama.html">Διαγωνισμός για υπηρεσίες ξενοδοχείων στη Δράμα</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31929-saronoyn-ta-ellhnika-xenodocheia-sta-world-travel-awards-2018-poia-vraveythhkan.html">Σάρωσαν τα ελληνικά ξενοδοχεία στα World Travel Awards 2018- Ποια βραβεύθηκαν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31915-gytheio-pezodromos-h-paraliakh-odos-to-kalokairi.html">Γύθειο: Πεζόδρομος η παραλιακή οδός το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31947-domes-miramare-to-proto-luxury-collection-xenodocheio-sthn-kerkyra.html">Domes Miramare: Το πρώτο Luxury Collection ξενοδοχείο στην Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/31939-fedhatta-ti-allages-fernei-to-polynomoschedio-toy-ypoik-sta-t-grafeia-kai-toys-xenagoys.html">Τι αλλαγές φέρνει το πολυνομοσχέδιο στα τουριστικά γραφεία και ξεναγούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31938-vretanikos-toyrismos-o-kalos-kairos-sth-vretania-tha-ektinaxei-ta-last-minute.html">Βρετανικός τουρισμός: Ο καλός καιρός στη Βρετανία θα εκτινάξει τα last minute </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31934-neo-pentastero-xenodocheio-sthn-krhth-ton-aygoysto-foto.html">Εγκαίνια για νέο πεντάστερο ξενοδοχείο στην Κρήτη (φωτο) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31950-ammos-beach-resort-to-proto-xenodocheio-sthn-krhth-egine-5astero.html">Ammos Beach Resort: Το πρώτο ξενοδοχείο στην Κρήτη έγινε 5άστερο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31921-world-travel-awards-koryfaios-eyropa%CF%8Akos-proorismos-polhs-h-athhna.html">World Travel Awards: Τρία Όσκαρ τουρισμού στην Αθήνα- διεθνής διάκριση και στον ΕΟΤ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31943-festival-tsakonikhs-melitzanas-melitzazz-sto-leonidio.html">Φεστιβάλ τσακώνικης μελιτζάνας «Μελιτζάzz» στο Λεωνίδιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31956-ellinair-diathroyntai-kai-to-cheimona-oi-nees-pthseis-sta-chania.html">Ellinair: Διατηρούνται και το χειμώνα οι νέες πτήσεις στα Χανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/31953-festival-thnoy-2018-pandaisia-politismoy-me-moysikh-theatro-giortes-kai-ektheseis.html">Φεστιβάλ Τήνου 2018: Πανδαισία πολιτισμού με μουσική, θέατρο, γιορτές και εκθέσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31949-sthn-ihg-to-51-ths-regent-hotels-resorts.html">Στην IHG το 51% της Regent Hotels &amp; Resorts </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/31935-kerkyra-kampania-toyristikon-foreon-gia-anakyklosh-ton-skoypidion.html">Κέρκυρα: Καμπάνια για ανακύκλωση των σκουπιδιών (video) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/31942-yp-politismoy-ochi-se-aithma-toyristikhs-ekpomphs-gia-gyrismata-se-archaiologikoys-choroys.html">Υπ. Πολιτισμού: Όχι σε αίτημα τουριστικής εκπομπής για γυρίσματα σε αρχαιολογικούς χώρους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31948-synergasia-cobalt-air-amadeus.html">Συνεργασία Cobalt Air- Amadeus </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/31940-ti-periechomeno-chreiazomaste-gia-to-blog-mas.html">Τι περιεχόμενο χρειαζόμαστε για το blog μας; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/31951-tripadvisor-neo-ergaleio-provolhs-xenodocheion-anevazei-thn-episkepsimothta-kata-17.html">TripAdvisor: Νέο εργαλείο προβολής ξενοδοχείων ανεβάζει την επισκεψιμότητα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31941-o-eot-se-toyristikh-ekdhlosh-sth-viennh.html">Ο ΕΟΤ σε τουριστική εκδήλωση στη Βιέννη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31946-synanthsh-e-koyntoyra-me-ton-proedro-toy-ellhno-amerikanikoy-institoytoy-ahi.html">Συνάντηση Έ. Κουντουρά με τον πρόεδρο του Ελληνο-Αμερικανικού Ινστιτούτου ΑΗΙ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/31932-germanikos-toyrismos-ereyna-oi-koryfaies-taseis-stis-diakopes-to-2018.html">Γερμανικός τουρισμός: Οι κορυφαίες τάσεις στις διακοπές το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31936-germania-nees-syndeseis-me-ellada.html">Germania: Νέες συνδέσεις με Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31945-perifereies-v-aigaioy-kai-krhths-prosklhseis-gia-nees-technologies-se-toyrismo-kai-politismo.html">Περιφέρειες Β. Αιγαίου και Κρήτης: Προσκλήσεις για νέες τεχνολογίες σε τουρισμό και πολιτισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/31930-124-fysikoi-poroi-sthn-ellada-pros-anagnorish-os-iamatikes-phges.html">124 φυσικοί πόροι στην Ελλάδα προς αναγνώριση ως ιαματικές πηγές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/sete/31954-shmantikh-diakrish-ths-marketing-greece-sta-world-travel-awards-2018.html">Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/31955-vretanikos-toyrismos-rekor-epivaton-stis-kroyazieres-to-2017.html">Βρετανικός τουρισμός: Ρεκόρ επιβατών στις κρουαζιέρες το 2017 </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΣΕΤΕ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/sete/31348-iretsos-protagonisths-o-toyrismos-gia-thn-anakampsh-ths-oikonomias.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/retsos_597015713.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/31348-iretsos-protagonisths-o-toyrismos-gia-thn-anakampsh-ths-oikonomias.html">Ι.Ρέτσος: Πρωταγωνιστής ο τουρισμός για την ανάκαμψη της οικονομίας</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/sete/31324-H-marketing-Greece-fernei-dhmosiografoys-kai-bloggers.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/marketing_greece_394680014.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/31324-H-marketing-Greece-fernei-dhmosiografoys-kai-bloggers.html">H Μarketing Greece φέρνει δημοσιογράφους και bloggers</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/sete/31320-poioi-tha-milhsoyn-sth-genikh-syneleysh-toy-sete-thn-pempth.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/sete_137691115.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/31320-poioi-tha-milhsoyn-sth-genikh-syneleysh-toy-sete-thn-pempth.html">Τσίπρας και Μητσοτάκης στη γενική συνέλευση του ΣΕΤΕ την Πέμπτη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/sete/31359-iretsos-o-toyrismos-sthrixe-thn-ellada-me-ta-100-diseyro-sthn-8etia-ths-krishs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/retsos_sete_126719981.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/sete/31359-iretsos-o-toyrismos-sthrixe-thn-ellada-me-ta-100-diseyro-sthn-8etia-ths-krishs.html">Ι. Ρέτσος: Ο τουρισμός στήριξε την Ελλάδα στην 8ετία της κρίσης με 100 δισ.ευρώ</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/taseis/31961-toyrismos-proth-h-tripadvisor-stis-online-anazhthseis-3-stis-5-anoiktes-ston-antagonismo.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/beach_tourist_pixabay_837807402.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/taseis/31961-toyrismos-proth-h-tripadvisor-stis-online-anazhthseis-3-stis-5-anoiktes-ston-antagonismo.html">Σε ποιες ιστοσελίδες αναζητούν πληροφορίες οι τουρίστες το 2018</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/tech/31960-apotomh-ayxhsh-ton-kataggelion-meta-apo-thn-efarmogh-toy-gdpr.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/internet_pixabay_163763946.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/tech/31960-apotomh-ayxhsh-ton-kataggelion-meta-apo-thn-efarmogh-toy-gdpr.html">Απότομη αύξηση των καταγγελιών μετά από την εφαρμογή του GDPR</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="metafores/aeroporikes/31959-ryanair-hmeres-karieras-se-athhna-kai-thessalonikh.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/ryanair_978489052.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="metafores/aeroporikes/31959-ryanair-hmeres-karieras-se-athhna-kai-thessalonikh.html">Ryanair: Ημέρες καριέρας σε Αθήνα και Θεσσαλονίκη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/31958-g-karameros-diktyonoyme-thn-ert-me-thn-kina-gia-ependyseis-se-thleoptikes-paragoges.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/karam_105947718.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Σημαντική διάκριση της Marketing Greece στα World Travel Awards 2018" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/31958-g-karameros-diktyonoyme-thn-ert-me-thn-kina-gia-ependyseis-se-thleoptikes-paragoges.html">Γ. Καραμέρος: Δικτυώνουμε την ΕΡΤ με την Κίνα για επενδύσεις σε τηλεοπτικές παραγωγές</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31929-saronoyn-ta-ellhnika-xenodocheia-sta-world-travel-awards-2018-poia-vraveythhkan.html">Σάρωσαν τα ελληνικά ξενοδοχεία στα World Travel Awards 2018- Ποια βραβεύθηκαν </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31915-gytheio-pezodromos-h-paraliakh-odos-to-kalokairi.html">Γύθειο: Πεζόδρομος η παραλιακή οδός το καλοκαίρι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31947-domes-miramare-to-proto-luxury-collection-xenodocheio-sthn-kerkyra.html">Domes Miramare: Το πρώτο Luxury Collection ξενοδοχείο στην Κέρκυρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/31939-fedhatta-ti-allages-fernei-to-polynomoschedio-toy-ypoik-sta-t-grafeia-kai-toys-xenagoys.html">Τι αλλαγές φέρνει το πολυνομοσχέδιο στα τουριστικά γραφεία και ξεναγούς </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31938-vretanikos-toyrismos-o-kalos-kairos-sth-vretania-tha-ektinaxei-ta-last-minute.html">Βρετανικός τουρισμός: Ο καλός καιρός στη Βρετανία θα εκτινάξει τα last minute </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31934-neo-pentastero-xenodocheio-sthn-krhth-ton-aygoysto-foto.html">Εγκαίνια για νέο πεντάστερο ξενοδοχείο στην Κρήτη (φωτο) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31950-ammos-beach-resort-to-proto-xenodocheio-sthn-krhth-egine-5astero.html">Ammos Beach Resort: Το πρώτο ξενοδοχείο στην Κρήτη έγινε 5άστερο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31921-world-travel-awards-koryfaios-eyropa%CF%8Akos-proorismos-polhs-h-athhna.html">World Travel Awards: Τρία Όσκαρ τουρισμού στην Αθήνα- διεθνής διάκριση και στον ΕΟΤ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31943-festival-tsakonikhs-melitzanas-melitzazz-sto-leonidio.html">Φεστιβάλ τσακώνικης μελιτζάνας «Μελιτζάzz» στο Λεωνίδιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31956-ellinair-diathroyntai-kai-to-cheimona-oi-nees-pthseis-sta-chania.html">Ellinair: Διατηρούνται και το χειμώνα οι νέες πτήσεις στα Χανιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/31953-festival-thnoy-2018-pandaisia-politismoy-me-moysikh-theatro-giortes-kai-ektheseis.html">Φεστιβάλ Τήνου 2018: Πανδαισία πολιτισμού με μουσική, θέατρο, γιορτές και εκθέσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31949-sthn-ihg-to-51-ths-regent-hotels-resorts.html">Στην IHG το 51% της Regent Hotels &amp; Resorts </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/31935-kerkyra-kampania-toyristikon-foreon-gia-anakyklosh-ton-skoypidion.html">Κέρκυρα: Καμπάνια για ανακύκλωση των σκουπιδιών (video) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/31942-yp-politismoy-ochi-se-aithma-toyristikhs-ekpomphs-gia-gyrismata-se-archaiologikoys-choroys.html">Υπ. Πολιτισμού: Όχι σε αίτημα τουριστικής εκπομπής για γυρίσματα σε αρχαιολογικούς χώρους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31948-synergasia-cobalt-air-amadeus.html">Συνεργασία Cobalt Air- Amadeus </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/31940-ti-periechomeno-chreiazomaste-gia-to-blog-mas.html">Τι περιεχόμενο χρειαζόμαστε για το blog μας; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/31951-tripadvisor-neo-ergaleio-provolhs-xenodocheion-anevazei-thn-episkepsimothta-kata-17.html">TripAdvisor: Νέο εργαλείο προβολής ξενοδοχείων ανεβάζει την επισκεψιμότητα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31941-o-eot-se-toyristikh-ekdhlosh-sth-viennh.html">Ο ΕΟΤ σε τουριστική εκδήλωση στη Βιέννη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31946-synanthsh-e-koyntoyra-me-ton-proedro-toy-ellhno-amerikanikoy-institoytoy-ahi.html">Συνάντηση Έ. Κουντουρά με τον πρόεδρο του Ελληνο-Αμερικανικού Ινστιτούτου ΑΗΙ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/31932-germanikos-toyrismos-ereyna-oi-koryfaies-taseis-stis-diakopes-to-2018.html">Γερμανικός τουρισμός: Οι κορυφαίες τάσεις στις διακοπές το 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31936-germania-nees-syndeseis-me-ellada.html">Germania: Νέες συνδέσεις με Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%82.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31945-perifereies-v-aigaioy-kai-krhths-prosklhseis-gia-nees-technologies-se-toyrismo-kai-politismo.html">Περιφέρειες Β. Αιγαίου και Κρήτης: Προσκλήσεις για νέες τεχνολογίες σε τουρισμό και πολιτισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>