<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html" />
<meta property="og:description" content="Την αξιολόγηση δυνατοτήτων ανάπτυξης καταδυτικής διαδρομής, με σκοπό την υποβολή φακέλου στο πρόγραμμα Leader και τη χρηματοδότηση της δημιουργίας της,  αποφάσισε ο Δήμος Λέρου.
Ειδικότερα,  μέσω" />
<meta property="og:image" content="http://www.tornosnews.gr/files/Leros_817903251.jpeg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" />
		<meta name="Keywords" content="ΠΕΡΙΦΕΡΕΙΕΣ,Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής,Δήμος,Λέρου:,Ανάπτυξη,καταδυτικής,διαδρομής" />
<link rel="alternate" type="application/rss+xml" title="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" href="feed/foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.rss" />
<link rel="alternate" type="application/rss+xml" title="ΠΕΡΙΦΕΡΕΙΕΣ" href="feed/foreis/periferies/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΠΕΡΙΦΕΡΕΙΕΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="foreis/index.1.html">ΦΟΡΕΙΣ</a>
		
			| <a href="foreis/periferies/index.1.html">ΠΕΡΙΦΕΡΕΙΕΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/SofiaK/">Σοφία Κοντογιάννη</a></span>


		<span class="story_date">02.09.2018 | 13:14</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/32866.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής @TornosNews&url=http://www.tornosnews.gr/permalink/32866.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/32866.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="32866" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/Leros_817903251.jpeg" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Την αξιολόγηση δυνατοτήτων ανάπτυξης καταδυτικής διαδρομής, με σκοπό την υποβολή φακέλου στο πρόγραμμα Leader και τη χρηματοδότηση της δημιουργίας της,  αποφάσισε ο Δήμος Λέρου.</p>
<p>Ειδικότερα,  μέσω της εταιρείας παροχής συμβουλευτικών υπηρεσιών στην οποία έχει ανατεθεί το έργο, θα πραγματοποιηθεί περιγραφή της αναπτυξιακής φυσιογνωμίας της ευρύτερης περιοχής, καθώς επίσης και έλεγχος όλων των παραμέτρων επηρεασμού για τον σχεδιασμό της καταδυτικής διαδρομής, ανάλυση της υφιστάμενης κατάστασης των θαλάσσιων δραστηριοτήτων και άλλων εναλλακτικών μορφών τουρισμού στην περιοχή της και εργασίες υποβρύχιας έρευνας για να επιλεχθεί ένα καταδυτικό σημείο , το οποίο θα παρουσιάζει μεγάλο ενδιαφέρον,  κυρίως για τους δύτες ψυχαγωγικής κατάδυσης .</p>
<p>Το σύνολο της εν λόγω καταδυτικής διαδρομής,  θα είναι κατ΄ ελάχιστον 100 μέτρα και στο μέγιστο 300 μέτρα.</p>
<p>Παράλληλα, θα γίνει  γεωγραφική αποτύπωση της καταδυτικής διαδρομής , υποβρύχια φωτογράφιση και βιντεοσκόπηση, ανάπτυξη τεχνικών προδιαγραφών σήμανσης όπου θα αναφέρονται οι ελάχιστες τεχνικές προδιαγραφές που πρέπει να περιέχει η σήμανση του καταδυτικού μονοπατιού και το πώς θα πρέπει να είναι η χωροθέτηση των ενημερωτικών πινακίδων.  Όσον αφορά στην ψηφιακή ανάπτυξη της διαδρομής, θα χρησιμοποιηθούν ψηφιακά μέσα προώθησης και ανάδειξης του καταδυτικού μονοπατιού, πλατφόρμα ενημέρωσης των επισκεπτών για το καταδυτικό μονοπάτι μέσα από PC, Tablet και Smartphone.</p>
<p>Τέλος, θα γίνει προμήθεια ειδικού περιπτέρου για τη συμμετοχή σε τουριστικές εκθέσεις του εξωτερικού,  παραγωγή στοχευμένων ενημερωτικών φυλλαδίων,  κατασκευή info kiosk και τουριστικών περιπτέρων που θα έχουν την δυνατότητα της διάθεσης ενημερωτικού υλικού για το καταδυτικό μονοπάτι και άλλες σχετικές δράσεις.</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/32865-toyristikh-provolh-ton-sfakion-meso-eikonikhs-pragmatikothtas.html"><span style="color:#000;padding-right:8px">1)</span> Τουριστική Προβολή των Σφακίων μέσω εικονικής πραγματικότητας</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/32863-provolh-ton-voreion-proastion-o-mpoyroyshs-efere-omada-mpasket-ths-kinas-sto-oaka.html"><span style="color:#000;padding-right:8px">2)</span> Προβολή των Βορείων Προαστίων: Ο Μπουρούσης έφερε ομάδα μπάσκετ της Κίνας στο ΟΑΚΑ</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/32864-meleth-toyristikhs-provolhs-toy-soyflioy.html"><span style="color:#000;padding-right:8px">3)</span> Μελέτη τουριστικής προβολής του Σουφλίου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="foreis/periferies/32862-perifereia-peloponnhsoy-draseis-gia-ton-prosvasimo-kai-iatriko-toyrismo.html"><span style="color:#000;padding-right:8px">4)</span> Περιφέρεια Πελοποννήσου: Δράσεις για τον Προσβάσιμο και Ιατρικό Τουρισμό</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html',
						article_id: 32866,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:14</span></p><p><a href="foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html">Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:06</span></p><p><a href="foreis/periferies/32865-toyristikh-provolh-ton-sfakion-meso-eikonikhs-pragmatikothtas.html">Τουριστική Προβολή των Σφακίων μέσω εικονικής πραγματικότητας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 13:03</span></p><p><a href="foreis/periferies/32864-meleth-toyristikhs-provolhs-toy-soyflioy.html">Μελέτη τουριστικής προβολής του Σουφλίου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">02/09 12:58</span></p><p><a href="foreis/periferies/32863-provolh-ton-voreion-proastion-o-mpoyroyshs-efere-omada-mpasket-ths-kinas-sto-oaka.html">Προβολή των Βορείων Προαστίων: Ο Μπουρούσης έφερε ομάδα μπάσκετ της Κίνας στο ΟΑΚΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 09:31</span></p><p><a href="foreis/periferies/32862-perifereia-peloponnhsoy-draseis-gia-ton-prosvasimo-kai-iatriko-toyrismo.html">Περιφέρεια Πελοποννήσου: Δράσεις για τον Προσβάσιμο και Ιατρικό Τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 09:29</span></p><p><a href="foreis/periferies/32861-anadeixh-ton-monopation-ths-astypalaias.html">Ανάδειξη των μονοπατιών της Αστυπάλαιας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">01/09 09:27</span></p><p><a href="foreis/periferies/32860-dhmos-mhloy-draseis-toyristikhs-provolhs.html">Δήμος Μήλου: Δράσεις τουριστικής προβολής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 20:08</span></p><p><a href="foreis/periferies/32859-provolh-ths-ydras-yposchethhke-h-kkoyntoyra-sto-dhmarcho.html">Προβολή της Ύδρας υποσχέθηκε η κ.Κουντουρά στο δήμαρχο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 15:32</span></p><p><a href="foreis/pox/32858-gr-tasios-peraitero-rythmish-kai-epopteia-stis-vrachychronies-misthoseis.html">Γρ. Τάσιος: Περαιτέρω ρύθμιση και εποπτεία στις βραχυχρόνιες μισθώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 14:43</span></p><p><a href="tornos/ektheseis-sinedria/32857-exoplismos-esoterikon-kai-exoterikon-choron.html">Εξοπλισμός εσωτερικών και εξωτερικών χώρων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 13:27</span></p><p><a href="epixeiriseis/airbnb/32856-airbnb-h-nea-platforma-dieykolynei-tis-misthoseis-sthn-ellada.html">Airbnb: Η νέα πλατφόρμα διευκολύνει τις μισθώσεις στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 12:47</span></p><p><a href="stiles/tornadoros/32855-holidaycheck-6-typoi-gymniston-kai-oi-synhtheies-toys-stis-diakopes.html">Οι 6 τύποι γυμνιστών και οι συνήθειές τους στις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 12:30</span></p><p><a href="metafores/aktoploia/32853-apergia-pno-chiliades-toyristes-mporei-na-egklovistoyn-sta-nhsia-th-deytera.html">Απεργία ΠΝΟ: Χιλιάδες τουρίστες μπορεί να εγκλωβιστούν στα νησιά τη Δευτέρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 12:19</span></p><p><a href="tornos/ektheseis-sinedria/32854-koryfaioi-tour-operators-kai-mice-epivevaiosan-hdh-th-symmetochh-toys-sthn-5h-athens-international-tourism-expo-2018.html">Κορυφαίοι Tour Operators και MICE επιβεβαίωσαν ήδη τη συμμετοχή τους στην 5η Athens International Tourism expo 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 12:10</span></p><p><a href="news/agores/32852-rosikos-toyrismos-h-ellada-stoys-10-top-proorismoys-to-fthinoporo.html">Ρωσικός τουρισμός: Η Ελλάδα στους 10 τοπ προορισμούς το φθινόπωρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 11:54</span></p><p><a href="metafores/aeroporikes/32851-iata-ischyrh-ayxhsh-ths-zhthshs-ton-ioylio-stis-pagkosmies-aerometafores.html">ΙΑΤΑ: Ισχυρή αύξηση της ζήτησης τον Ιούλιο στις παγκόσμιες αερομεταφορές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:38</span></p><p><a href="foreis/sete/32850-sete-intellgence-antagonistikes-oi-times-ton-ellhnikon-xenodocheion-me-exairesh-th-mykono-kai-santorinh.html">Sete Intellgence: Ανταγωνιστικές οι τιμές των ελληνικών ξενοδοχείων, με εξαίρεση τη Μύκονο και Σαντορίνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:32</span></p><p><a href="foreis/periferies/32849-o-dhmos-leipson-katargei-ta-plastika-mpoykalia.html">Ο Δήμος Λειψών «καταργεί» τα πλαστικά μπουκάλια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:25</span></p><p><a href="tornos/xristika/32847-taxidiotika-tips-gia-tempelhdes.html">Ταξιδιωτικά tips για τεμπέληδες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:23</span></p><p><a href="foreis/periferies/32846-dhmos-syroy-ermoypolhs-kathorismos-koinochrhston-choron-kai-gia-toyristikes-draseis.html">Δήμος Σύρου-Ερμούπολης: Καθορισμός κοινόχρηστων χώρων και για τουριστικές δράσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:22</span></p><p><a href="foreis/periferies/32845-nees-plotes-exedres-se-chalkidikh-kai-kerkyra.html">Νέες πλωτές εξέδρες σε Χαλκιδική και Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:22</span></p><p><a href="metafores/aeroporikes/32848-aegean-7-h-epivatikh-kinhsh-to-a-examhno.html">Aegean: +7% η επιβατική κίνηση το α&#039; εξάμηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:19</span></p><p><a href="epixeiriseis/nees-ependyseis/32844-nea-xenodocheia-se-evro-kai-krhth.html">Νέα ξενοδοχεία σε Έβρο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:17</span></p><p><a href="foreis/periferies/32843-perifereia-hpeiroy-pshfiakes-yphresies-sta-mnhmeia.html">Περιφέρεια Ηπείρου: Ψηφιακές υπηρεσίες στα Μνημεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">31/08 10:00</span></p><p><a href="epixeiriseis/airbnb/32842-aade-odhgos-gia-th-misthosh-akinhton-se-toyristes-anoixe-h-hlektronikh-platforma-dhloseon.html">ΑΑΔΕ: Οδηγός για τη μίσθωση ακινήτων σε τουρίστες- άνοιξε η ηλεκτρονική πλατφόρμα δηλώσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 18:38</span></p><p><a href="stiles/apopsi/32841-pos-mporei-enas-mikros-proorismos-na-ginei-megalos.html">Πώς μπορεί ένας «μικρός» προορισμός, να γίνει «μεγάλος»;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 16:15</span></p><p><a href="news/economy/32840-synanthsh-koyntoyra-me-ton-proedro-toy-epimelhthrioy-ths-sagkahs-gia-ependyseis.html">Συνάντηση Κουντουρά με τον πρόεδρο του Επιμελητηρίου της Σαγκάης για επενδύσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 14:47</span></p><p><a href="tornos/ektheseis-sinedria/32839-deth-helexpo-synergasia-me-ton-rosiko-ekthesiako-forea-ekaterinburg-expo.html">ΔΕΘ-Helexpo: Συνεργασία με τον ρωσικό εκθεσιακό φορέα Ekaterinburg Expo</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 14:22</span></p><p><a href="tourismos-2018/32838-2-diethneis-thleoptikes-paragoges-sthn-ellada.html">2 διεθνείς τηλεοπτικές παραγωγές στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 14:06</span></p><p><a href="tourismos-2018/32837-h-mykonos-provalletai-sth-latinikh-amerikh.html">H Mύκονος προβάλλεται στη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 14:02</span></p><p><a href="tornos/xristika/32836-oi-diakopes-ano-ton-3-evdomadon-parateinoyn-th-zoh-mas.html">Οι διακοπές άνω των 3 εβδομάδων παρατείνουν τη ζωή μας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 13:42</span></p><p><a href="epixeiriseis/hotels/32835-4-ellhnika-xenodocheia-sta-nea-melh-ths-design-hotels.html">4 ελληνικά ξενοδοχεία στα νέα μέλη της Design Hotels</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 13:13</span></p><p><a href="tornos/taseis/32834-toyrismos-oi-6-taseis-sta-taxidia-ton-millennials-kai-gen-z-taxidioton.html">Τουρισμός: Οι 6 τάσεις στα ταξίδια των Millennials και Gen Z ταξιδιωτών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 12:15</span></p><p><a href="tornos/xristika/32833-nees-tropopoihseis-sthn-prosklhsh-gia-thn-enischysh-toyristikon-mme.html">Νέες τροποποιήσεις στην πρόσκληση για την ενίσχυση τουριστικών ΜΜΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 12:12</span></p><p><a href="foreis/periferies/32832-mkonsolas-kampania-apokatastashs-ths-toyristikhs-fhmhs-ths-ydras.html">Μ.Κόνσολας: Καμπάνια αποκατάστασης της τουριστικής φήμης της Ύδρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 12:02</span></p><p><a href="news/agores/32831-toyrkikos-toyrismos-25-oi-afixeis-sto-7mhno.html">Τουρκικός τουρισμός: +25% οι αφίξεις στο 7μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 11:02</span></p><p><a href="metafores/aeroporikes/32830-diplasiazei-ta-aeroskafh-to-2019-h-laudamotion.html">Διπλασιάζει τα αεροσκάφη της το 2019 η Laudamotion</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:30</span></p><p><a href="epixeiriseis/tech/32828-h-amadeus-exagorazei-thn-travelclick.html">Η Amadeus εξαγοράζει την TravelClick</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:30</span></p><p><a href="epixeiriseis/hotels/32829-h-krhtikh-paradosh-mesa-apo-to-xenodocheio-chc-athina-palace-resort-spa.html">Η Κρητική παράδοση μέσα από το ξενοδοχείο CHC Athina Palace Resort &amp; Spa</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:24</span></p><p><a href="epixeiriseis/hotels/32827-apofaseis-gia-xenodocheio-sth-thessalonikh-kai-gia-toyristika-diamerismata-sto-rethymno.html">Αποφάσεις για ξενοδοχείο στη Θεσσαλονίκη και για τουριστικά διαμερίσματα στο Ρέθυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:23</span></p><p><a href="foreis/periferies/32826-h-trisdiastath-toyristikh-provolh-ths-leykadas.html">H τρισδιάστατη τουριστική προβολή της Λευκάδας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:21</span></p><p><a href="tornos/xristika/32825-aristoteleio-programma-metaptychiakon-spoydon-toyrismos-kai-topikh-anaptyxh.html">Αριστοτέλειο: Πρόγραμμα Μεταπτυχιακών Σπουδών «Τουρισμός και Τοπική Ανάπτυξη»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:17</span></p><p><a href="foreis/periferies/32824-pagkos%C2%B5io-toyrnoya-tennis-itf-junior-rodos-cup-sth-rodo.html">Παγκόσµιο τουρνουά Tennis ITF Junior Rodos Cup στη Ρόδο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 10:12</span></p><p><a href="epixeiriseis/tour-operators/32823-thomas-cook-enas-xenagos-palaias-kophs-dihgeitai.html">Thomas Cook: Ένας ξεναγός &quot;παλαιάς κοπής&quot; διηγείται</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">30/08 09:56</span></p><p><a href="news/agores/32822-trietes-plano-proothhshs-ths-elladas-stis-hpa-apo-asta-fedhatta-kai-north-events.html">Τριετές πλάνο προώθησης της Ελλάδας στις ΗΠΑ από ASTA, FedHATTA και North Events</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 17:43</span></p><p><a href="metafores/aeroporikes/32821-yphresia-aerometaforas-katoikidion-zoon-apo-thn-emirates-skycargo.html">Υπηρεσία αερομεταφοράς κατοικίδιων ζώων από την Emirates SkyCargo</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 17:37</span></p><p><a href="news/economy/32820-draseis-gia-pio-stenh-syndesh-toy-toyrismoy-me-to-emporio-synanthsh-koyntoyra-korkidh.html">Δράσεις για πιο στενή σύνδεση του τουρισμού με το εμπόριο- Συνάντηση Κουντουρά-Κορκίδη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 13:41</span></p><p><a href="tornos/taseis/32819-ereyna-h-apoysia-diakopon-prokalei-katathlipsh.html">Έρευνα: Η απουσία διακοπών προκαλεί κατάθλιψη!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 13:30</span></p><p><a href="metafores/aktoploia/32818-emmenei-sthn-apergia-ths-deyteras-sthn-aktoplo%CE%90a-h-pno.html">Εμμένει στην απεργία της Δευτέρας στην ακτοπλοΐα η ΠΝΟ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:29</span></p><p><a href="news/agores/32816-megalh-ptosh-toyrkon-toyriston-sthn-ellada-stis-diakopes-eid-al-adha.html">Μεγάλη πτώση Τούρκων τουριστών στην Ελλάδα στις διακοπές Eid al-Adha</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:26</span></p><p><a href="foreis/periferies/32815-provolh-ellhnikon-proorismon-sthn-india.html">Προβολή ελληνικών προορισμών στην Ινδία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:24</span></p><p><a href="tornos/ektheseis-sinedria/32814-stis-16-19-noemvrioy-to-epomeno-100-hotel-show-me-plhros-ananeomenh-morfh.html">Πλήρως ανανεωμένο το εφετινό 100% Hotel Show</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:15</span></p><p><a href="epixeiriseis/hotels/32813-accor-perissotera-xenodocheia-jo-joe-gia-millenials-ta-epomena-chronia.html">Accor: Περισσότερα ξενοδοχεία Jo &amp; Joe για Millenials τα επόμενα χρόνια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 12:15</span></p><p><a href="news/32817-istories-kathhmerinhs-trelas-ston-toyrismo-%E2%80%93-oi-ergazomenoi-apokalyptoyn-ta-eytrapela.html">Iστορίες καθημερινής τρέλας στον τουρισμό – Οι εργαζόμενοι αποκαλύπτουν τα ευτράπελα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 11:53</span></p><p><a href="epixeiriseis/hotels/32812-se-ypshla-epipeda-10etias-h-kataskeyh-xenodocheion-sthn-eyroph.html">Σε υψηλά 10ετίας η κατασκευή ξενοδοχείων στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 11:31</span></p><p><a href="epixeiriseis/airbnb/32810-airbnb-poia-einai-ta-pio-perizhthta-charakthristika-diamonhs.html">Τι ζητούν οι ταξιδιώτες από τα σπίτια της Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 11:31</span></p><p><a href="epixeiriseis/thalasios-tourismos/32811-koryfaioi-ellhnes-istioplooi-sto-%E2%80%9Csailing-marathon%E2%80%9D.html">Κορυφαίοι Έλληνες ιστιοπλόοι στο “Sailing Marathon”</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:40</span></p><p><a href="metafores/aeroporikes/32809-edelweiss-air-nea-syndesh-zyrichh-kalamata-to-2019.html">Edelweiss Air: Νέα σύνδεση Ζυρίχη - Καλαμάτα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:16</span></p><p><a href="foreis/periferies/32808-ta-karavakia-armenizoyn-kai-to-septemvrio-sth-thessalonikh.html">Τα «Καραβάκια» αρμενίζουν και το Σεπτέμβριο στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 10:04</span></p><p><a href="foreis/periferies/32807-neo-ergo-gia-thn-proselkysh-ependyton-ston-voreio-evro.html">Νέο έργο για την προσέλκυση επενδυτών στον Βόρειο Έβρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">29/08 09:59</span></p><p><a href="foreis/periferies/32806-adeies-gia-plotes-exedres-se-eyvoia-kai-leykada.html">Άδειες για πλωτές εξέδρες σε Εύβοια και Λευκάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 18:17</span></p><p><a href="news/politics/32805-h-synthesh-ths-neas-kyvernhshs-paramenei-h-elkoyntoyra-allages-sta-ypoyrgeia-politismoy-kai-naytilias.html">Η σύνθεση της νέας κυβέρνησης- Παραμένει η Ελ.Κουντουρά- Αλλαγές στα υπουργεία Πολιτισμού και Ναυτιλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 17:41</span></p><p><a href="epixeiriseis/hotels/32804-pagkrhtios-syllogos-dieythynton-xenodocheion-ston-agnikolao-h-mhniaia-olomeleia.html">Παγκρήτιος  Σύλλογος Διευθυντών Ξενοδοχείων: Στον Αγ.Νικόλαο η μηνιαία ολομέλεια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:39</span></p><p><a href="foreis/periferies/32803-1o-diethnes-festival-eyexias-lesvoy-%E2%80%9Ceuphoria.html">1ο Διεθνές Φεστιβάλ Ευεξίας Λέσβου “Euphoria &quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 14:37</span></p><p><a href="stiles/apopsi/32724-kai-me-fos-kai-me-thanaton-akatapaystos.html">Και με φως, και με θάνατον, ακαταπαύστως...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 13:28</span></p><p><a href="tornos/eidikes-morfes-tourismou/32801-peftei-h-aylaia-ton-eggrafon-sto-santorini-experience.html">Πέφτει η αυλαία των εγγραφών στο Santorini Experience</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 13:26</span></p><p><a href="tornos/taseis/32800-pot-rekor-ton-diethnon-toyristikon-afixeon-to-2017.html">Παγκόσμιος τουρισμός: Νέο ρεκόρ αφίξεων το 2017- ηγέτης η Κίνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 13:26</span></p><p><a href="epixeiriseis/hotels/32802-anoixe-to-proto-xenodocheio-grand-hyatt-sthn-athhna.html">Άνοιξε το πρώτο ξενοδοχείο Grand Hyatt στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 12:45</span></p><p><a href="foreis/eot/32798-syllogos-ypallhlon-to-neo-organogramma-den-endynamonei-ton-eot.html">Σύλλογος Υπαλλήλων: Το νέο οργανόγραμμα δεν ενδυναμώνει τον ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 12:07</span></p><p><a href="tornos/eidikes-morfes-tourismou/32797-apogeionetai-o-iatrikos-toyrismos-poies-einai-oi-pio-perizhthtes-chores.html">Απογειώνεται ο ιατρικός τουρισμός- Ποιες είναι οι πιο περιζήτητες χώρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 11:20</span></p><p><a href="stiles/prosopa/32796-neos-genikos-dieythynths-sto-xenodocheio-parklane-sth-lemeso.html">Ο νέος γενικός διευθυντής στο ξενοδοχείο Parklane στη Λεμεσό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 11:02</span></p><p><a href="metafores/aeroporikes/32795-american-airlines-syndesh-sikago-athhna-to-kalokairi-toy-2019.html">American Airlines: Άνοιξαν οι κρατήσεις για τη γραμμή Σικάγο- Αθήνα το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:48</span></p><p><a href="epixeiriseis/tour-operators/32794-anthropoeides-rompot-stis-yphresies-ths-tui.html">Ανθρωποειδές ρομπότ στις υπηρεσίες της TUI</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:35</span></p><p><a href="epixeiriseis/nees-ependyseis/32793-schedia-gia-sygchrono-toyristiko-theretro-se-oikismo-toy-pshloreith.html">Σχέδια για σύγχρονο τουριστικό θέρετρο σε οικισμό του Ψηλορείτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:21</span></p><p><a href="epixeiriseis/tech/32792-google-neo-ergaleio-sygkrishs-timon-sta-taxidia.html">Google: Νέο εργαλείο σύγκρισης τιμών στα ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:10</span></p><p><a href="tornos/ektheseis-sinedria/32791-greek-travel-awards-sth-skandinavia-gia-ellhnika-xenodocheia-kai-proorismoys.html">Greek Travel Awards στη Σκανδιναβία για ελληνικά ξενοδοχεία και προορισμούς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 10:08</span></p><p><a href="epixeiriseis/tour-operators/32790-rosikos-toyrismos-deyteros-fthhnoteros-proorismos-exoterikoy-h-ellada-to-septemvrio.html">Ρωσικός τουρισμός: Δεύτερος φθηνότερος προορισμός η Ελλάδα το Σεπτέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:56</span></p><p><a href="epixeiriseis/hotels/32789-democracy-and-books-weekend-sthn-costa-navarino.html">Democracy and Books Weekend στην Costa Navarino</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:53</span></p><p><a href="foreis/periferies/32787-dyo-nees-plotes-exedres-sthn-argolida.html">Δύο νέες πλωτές εξέδρες στην Αργολίδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:53</span></p><p><a href="tornos/xristika/32788-paranomh-diafhmish-nayloshs-idiotikon-ploion-anapsychhs-sto-hrakleio.html">Παράνομη διαφήμιση ναύλωσης σκαφών αναψυχής στο Ηράκλειο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:50</span></p><p><a href="foreis/periferies/32786-neo-toyristiko-site-gia-to-dhmo-kentrikon-tzoymerkon.html">Nέο τουριστικό site για το Δήμο Κεντρικών Τζουμέρκων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/08 09:49</span></p><p><a href="foreis/periferies/32785-ntokimanter-oi-eleysinioi-afhgoyntai.html">Ντοκιμαντέρ «Οι Ελευσίνιοι Αφηγούνται»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:31</span></p><p><a href="news/politismos/32784-dhmos-ag-nikolaoy-pistopoihsh-dhmotikon-paralion-os-aeifores-costa-nostrum.html">Δήμος Αγ. Νικολάου: Πιστοποίηση δημοτικών παραλιών ως αειφόρες Costa Nostrum</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:28</span></p><p><a href="tornos/ektheseis-sinedria/32783-koryfaioi-to-s-kai-mice-sthn-5h-athens-international-tourism-expo-2018.html">Κορυφαίοι t.o&#039;s και MICE στην 5η Athens International Tourism expo 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 13:10</span></p><p><a href="tornos/taseis/32782-xenodocheiakes-krathseis-ota-kai-apeytheias-krathseis-meionoyn-to-meridio-ths-tripadvisor.html">Ξενοδοχειακές κρατήσεις: ΟΤΑ και απευθείας κρατήσεις μειώνουν το μερίδιο της TripAdvisor</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 12:45</span></p><p><a href="epixeiriseis/exoplismos-xenodoxeion/32277-o-omilos-blue-lagoon-epelexe-ton-omilo-portokalidh-gia-thn-epiplosh-ton-dyo-neon-yperpolytelon-xenodocheion-ths.html">Ο Όμιλος Blue Lagoon επέλεξε τον Όμιλο Πορτοκαλίδη για την επίπλωση των δύο νέων υπερπολυτελών Ξενοδοχείων του</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 12:37</span></p><p><a href="tornos/taseis/32781-hotelscom-gorgones-h-nea-trela-stis-diakopes.html">Hotels.com: Γοργόνες, η νέα τρέλα στις διακοπές!</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:48</span></p><p><a href="metafores/aeroporikes/32780-ypa-31-ekat-perissoteroi-epivates-sta-ellhnika-aerodromia-to-eptamhno.html">ΥΠΑ: 3,1 εκατ. περισσότεροι επιβάτες στα ελληνικά αεροδρόμια το 7μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:43</span></p><p><a href="tornos/cyprus/32779-h-leykosia-giortazei-thn-pagkosmia-hmera-toyrismoy.html">Η Λευκωσία γιορτάζει την Παγκόσμια Ημέρα Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:35</span></p><p><a href="tornos/taseis/32778-bookingcom-poies-einai-oi-teleytaies-taseis-sta-mpatselor-parti-ton-vretanidon.html">Booking.com: Τι θέλουν οι Βρετανίδες στα μπάτσελορ πάρτι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 11:06</span></p><p><a href="foreis/eot/32777-sthn-kerkyra-ta-gyrismata-toy-survivor-ths-n-afrikhs.html">Στην Ελλάδα τα γυρίσματα του Survivor της Ν. Αφρικής</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:54</span></p><p><a href="tornos/taseis/32775-ereyna-lufthansa-oi-diakopes-echoyn-ischyro-antiktypo-sthn-prosopikothta.html">Έρευνα Lufthansa: Οι διακοπές διαμορφώνουν την προσωπικότητα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:48</span></p><p><a href="foreis/periferies/32776-ydra-meta-tis-1430-h-apokatastash-ths-hlektrodothshs-kai-ydrodothshs.html">Χωρίς ρεύμα και νερό η Ύδρα: Μετά τις 14.30 η αποκατάσταση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 10:28</span></p><p><a href="news/politismos/32774-h-exotikh-paralia-ths-elladas-me-to-megalytero-foinikodasos-sthn-eyroph.html">Η εξωτική παραλία της Ελλάδας με το μεγαλύτερο φοινικόδασος στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 09:48</span></p><p><a href="foreis/periferies/32773-dhmioyrgia-dyo-anoikton-kentron-emporioy-sth-thessalonikh.html">Δημιουργία δύο Ανοικτών Κέντρων Εμπορίου στη Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 09:40</span></p><p><a href="foreis/periferies/32772-plotes-nhsides-sth-limnh-ka%CF%8Aafa.html">Πλωτές νησίδες στη λίμνη Καϊάφα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/08 09:38</span></p><p><a href="tornos/xristika/32771-dhmos-kefallonias-diagonismos-gia-th-misthosh-paradosiakoy-toyristikoy-akinhtoy.html">Δήμος Κεφαλλονιάς: Διαγωνισμός για τη μίσθωση παραδοσιακού τουριστικού ακινήτου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 15:21</span></p><p><a href="epixeiriseis/nees-ependyseis/32770-machh-gia-thn-adeia-kazino-sto-ellhniko.html">Μάχη για την άδεια καζίνο στο Ελληνικό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 15:20</span></p><p><a href="foreis/periferies/32769-draseis-toyristikhs-provolhs-stoys-dhmoys-kassandras-kai-aristotelh.html">Δράσεις τουριστικής προβολής στους Δήμους Κασσάνδρας και Αριστοτέλη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/08 15:18</span></p><p><a href="foreis/periferies/32768-athlhtikh-diorganosh-serifos-sunset-race-sth-serifo.html">Αθλητική διοργάνωση «Serifos Sunset Race» στη Σέριφο</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="news/32817-istories-kathhmerinhs-trelas-ston-toyrismo-%E2%80%93-oi-ergazomenoi-apokalyptoyn-ta-eytrapela.html">Iστορίες καθημερινής τρέλας στον τουρισμό – Οι εργαζόμενοι αποκαλύπτουν τα ευτράπελα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/32797-apogeionetai-o-iatrikos-toyrismos-poies-einai-oi-pio-perizhthtes-chores.html">Απογειώνεται ο ιατρικός τουρισμός- Ποιες είναι οι πιο περιζήτητες χώρες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/32842-aade-odhgos-gia-th-misthosh-akinhton-se-toyristes-anoixe-h-hlektronikh-platforma-dhloseon.html">ΑΑΔΕ: Οδηγός για τη μίσθωση ακινήτων σε τουρίστες- άνοιξε η ηλεκτρονική πλατφόρμα δηλώσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html">Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31268-sto-xenodocheio-Capsis-Elite-Resort-h-aponomh-ton-vraveion-Seven-Stars.html">Στο ξενοδοχείο Capsis Elite Resort η απονομή των βραβείων Seven Stars </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/32781-hotelscom-gorgones-h-nea-trela-stis-diakopes.html">Hotels.com: Γοργόνες, η νέα τρέλα στις διακοπές! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32865-toyristikh-provolh-ton-sfakion-meso-eikonikhs-pragmatikothtas.html">Τουριστική Προβολή των Σφακίων μέσω εικονικής πραγματικότητας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/32856-airbnb-h-nea-platforma-dieykolynei-tis-misthoseis-sthn-ellada.html">Airbnb: Η νέα πλατφόρμα διευκολύνει τις μισθώσεις στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32864-meleth-toyristikhs-provolhs-toy-soyflioy.html">Μελέτη τουριστικής προβολής του Σουφλίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32863-provolh-ton-voreion-proastion-o-mpoyroyshs-efere-omada-mpasket-ths-kinas-sto-oaka.html">Προβολή των Βορείων Προαστίων: Ο Μπουρούσης έφερε ομάδα μπάσκετ της Κίνας στο ΟΑΚΑ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/32841-pos-mporei-enas-mikros-proorismos-na-ginei-megalos.html">Πώς μπορεί ένας «μικρός» προορισμός, να γίνει «μεγάλος»; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32862-perifereia-peloponnhsoy-draseis-gia-ton-prosvasimo-kai-iatriko-toyrismo.html">Περιφέρεια Πελοποννήσου: Δράσεις για τον Προσβάσιμο και Ιατρικό Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32861-anadeixh-ton-monopation-ths-astypalaias.html">Ανάδειξη των μονοπατιών της Αστυπάλαιας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32860-dhmos-mhloy-draseis-toyristikhs-provolhs.html">Δήμος Μήλου: Δράσεις τουριστικής προβολής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/32854-koryfaioi-tour-operators-kai-mice-epivevaiosan-hdh-th-symmetochh-toys-sthn-5h-athens-international-tourism-expo-2018.html">Κορυφαίοι Tour Operators και MICE επιβεβαίωσαν ήδη τη συμμετοχή τους στην 5η Athens International Tourism expo 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/32766-o-emirhs-kai-h-kyria-valentino-thaymazoyn-to-domes-miramare-corfu.html">Ο Εμίρης και η &quot;κυρία Valentino&quot; θαυμάζουν το Domes Miramare Corfu </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32846-dhmos-syroy-ermoypolhs-kathorismos-koinochrhston-choron-kai-gia-toyristikes-draseis.html">Δήμος Σύρου-Ερμούπολης: Καθορισμός κοινόχρηστων χώρων και για τουριστικές δράσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/32819-ereyna-h-apoysia-diakopon-prokalei-katathlipsh.html">Έρευνα: Η απουσία διακοπών προκαλεί κατάθλιψη! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/32836-oi-diakopes-ano-ton-3-evdomadon-parateinoyn-th-zoh-mas.html">Οι διακοπές άνω των 3 εβδομάδων παρατείνουν τη ζωή μας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/32847-taxidiotika-tips-gia-tempelhdes.html">Ταξιδιωτικά tips για τεμπέληδες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32852-rosikos-toyrismos-h-ellada-stoys-10-top-proorismoys-to-fthinoporo.html">Ρωσικός τουρισμός: Η Ελλάδα στους 10 τοπ προορισμούς το φθινόπωρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/tornadoros/32855-holidaycheck-6-typoi-gymniston-kai-oi-synhtheies-toys-stis-diakopes.html">Οι 6 τύποι γυμνιστών και οι συνήθειές τους στις διακοπές </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aktoploia/32853-apergia-pno-chiliades-toyristes-mporei-na-egklovistoyn-sta-nhsia-th-deytera.html">Απεργία ΠΝΟ: Χιλιάδες τουρίστες μπορεί να εγκλωβιστούν στα νησιά τη Δευτέρα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32849-o-dhmos-leipson-katargei-ta-plastika-mpoykalia.html">Ο Δήμος Λειψών «καταργεί» τα πλαστικά μπουκάλια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/pox/32858-gr-tasios-peraitero-rythmish-kai-epopteia-stis-vrachychronies-misthoseis.html">Γρ. Τάσιος: Περαιτέρω ρύθμιση και εποπτεία στις βραχυχρόνιες μισθώσεις </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΠΕΡΙΦΕΡΕΙΕΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/32861-anadeixh-ton-monopation-ths-astypalaias.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/astypalaia_999786289.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/32861-anadeixh-ton-monopation-ths-astypalaias.html">Ανάδειξη των μονοπατιών της Αστυπάλαιας</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/32860-dhmos-mhloy-draseis-toyristikhs-provolhs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/milos_sarakiniko_pixabay_783457115.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/32860-dhmos-mhloy-draseis-toyristikhs-provolhs.html">Δήμος Μήλου: Δράσεις τουριστικής προβολής</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/32859-provolh-ths-ydras-yposchethhke-h-kkoyntoyra-sto-dhmarcho.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/_________205091087.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/32859-provolh-ths-ydras-yposchethhke-h-kkoyntoyra-sto-dhmarcho.html">Προβολή της Ύδρας υποσχέθηκε η κ.Κουντουρά στο δήμαρχο</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/32849-o-dhmos-leipson-katargei-ta-plastika-mpoykalia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/li_650373439.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/32849-o-dhmos-leipson-katargei-ta-plastika-mpoykalia.html">Ο Δήμος Λειψών «καταργεί» τα πλαστικά μπουκάλια</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/tornadoros/32855-holidaycheck-6-typoi-gymniston-kai-oi-synhtheies-toys-stis-diakopes.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/skiathos_beach_pixabay_637611061.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/tornadoros/32855-holidaycheck-6-typoi-gymniston-kai-oi-synhtheies-toys-stis-diakopes.html">Οι 6 τύποι γυμνιστών και οι συνήθειές τους στις διακοπές</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/pox/32858-gr-tasios-peraitero-rythmish-kai-epopteia-stis-vrachychronies-misthoseis.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/pox_100673159.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/pox/32858-gr-tasios-peraitero-rythmish-kai-epopteia-stis-vrachychronies-misthoseis.html">Γρ. Τάσιος: Περαιτέρω ρύθμιση και εποπτεία στις βραχυχρόνιες μισθώσεις</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/ektheseis-sinedria/32857-exoplismos-esoterikon-kai-exoterikon-choron.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/XENIA_news_30Aug2018_550x360px_2_325702047.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/ektheseis-sinedria/32857-exoplismos-esoterikon-kai-exoterikon-choron.html">Εξοπλισμός εσωτερικών και εξωτερικών χώρων</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/airbnb/32856-airbnb-h-nea-platforma-dieykolynei-tis-misthoseis-sthn-ellada.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/airbnb_pixabay_359346434.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/airbnb/32856-airbnb-h-nea-platforma-dieykolynei-tis-misthoseis-sthn-ellada.html">Airbnb: Η νέα πλατφόρμα διευκολύνει τις μισθώσεις στην Ελλάδα</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="news/32817-istories-kathhmerinhs-trelas-ston-toyrismo-%E2%80%93-oi-ergazomenoi-apokalyptoyn-ta-eytrapela.html">Iστορίες καθημερινής τρέλας στον τουρισμό – Οι εργαζόμενοι αποκαλύπτουν τα ευτράπελα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/32797-apogeionetai-o-iatrikos-toyrismos-poies-einai-oi-pio-perizhthtes-chores.html">Απογειώνεται ο ιατρικός τουρισμός- Ποιες είναι οι πιο περιζήτητες χώρες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/32842-aade-odhgos-gia-th-misthosh-akinhton-se-toyristes-anoixe-h-hlektronikh-platforma-dhloseon.html">ΑΑΔΕ: Οδηγός για τη μίσθωση ακινήτων σε τουρίστες- άνοιξε η ηλεκτρονική πλατφόρμα δηλώσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32866-dhmos-leroy-anaptyxh-katadytikhs-diadromhs.html">Δήμος Λέρου: Ανάπτυξη καταδυτικής διαδρομής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31268-sto-xenodocheio-Capsis-Elite-Resort-h-aponomh-ton-vraveion-Seven-Stars.html">Στο ξενοδοχείο Capsis Elite Resort η απονομή των βραβείων Seven Stars </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/32781-hotelscom-gorgones-h-nea-trela-stis-diakopes.html">Hotels.com: Γοργόνες, η νέα τρέλα στις διακοπές! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32865-toyristikh-provolh-ton-sfakion-meso-eikonikhs-pragmatikothtas.html">Τουριστική Προβολή των Σφακίων μέσω εικονικής πραγματικότητας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/32856-airbnb-h-nea-platforma-dieykolynei-tis-misthoseis-sthn-ellada.html">Airbnb: Η νέα πλατφόρμα διευκολύνει τις μισθώσεις στην Ελλάδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32864-meleth-toyristikhs-provolhs-toy-soyflioy.html">Μελέτη τουριστικής προβολής του Σουφλίου </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32863-provolh-ton-voreion-proastion-o-mpoyroyshs-efere-omada-mpasket-ths-kinas-sto-oaka.html">Προβολή των Βορείων Προαστίων: Ο Μπουρούσης έφερε ομάδα μπάσκετ της Κίνας στο ΟΑΚΑ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/32841-pos-mporei-enas-mikros-proorismos-na-ginei-megalos.html">Πώς μπορεί ένας «μικρός» προορισμός, να γίνει «μεγάλος»; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-schetika-me-mas.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3554-contact-us.html">Επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/18762-%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%BA%CE%AE-%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BD%CE%AE-%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7.html">Εταιρική Κοινωνική Ευθύνη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32862-perifereia-peloponnhsoy-draseis-gia-ton-prosvasimo-kai-iatriko-toyrismo.html">Περιφέρεια Πελοποννήσου: Δράσεις για τον Προσβάσιμο και Ιατρικό Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32861-anadeixh-ton-monopation-ths-astypalaias.html">Ανάδειξη των μονοπατιών της Αστυπάλαιας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32860-dhmos-mhloy-draseis-toyristikhs-provolhs.html">Δήμος Μήλου: Δράσεις τουριστικής προβολής </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/32854-koryfaioi-tour-operators-kai-mice-epivevaiosan-hdh-th-symmetochh-toys-sthn-5h-athens-international-tourism-expo-2018.html">Κορυφαίοι Tour Operators και MICE επιβεβαίωσαν ήδη τη συμμετοχή τους στην 5η Athens International Tourism expo 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/32766-o-emirhs-kai-h-kyria-valentino-thaymazoyn-to-domes-miramare-corfu.html">Ο Εμίρης και η &quot;κυρία Valentino&quot; θαυμάζουν το Domes Miramare Corfu </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/32846-dhmos-syroy-ermoypolhs-kathorismos-koinochrhston-choron-kai-gia-toyristikes-draseis.html">Δήμος Σύρου-Ερμούπολης: Καθορισμός κοινόχρηστων χώρων και για τουριστικές δράσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/32819-ereyna-h-apoysia-diakopon-prokalei-katathlipsh.html">Έρευνα: Η απουσία διακοπών προκαλεί κατάθλιψη! </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/32836-oi-diakopes-ano-ton-3-evdomadon-parateinoyn-th-zoh-mas.html">Οι διακοπές άνω των 3 εβδομάδων παρατείνουν τη ζωή μας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/32847-taxidiotika-tips-gia-tempelhdes.html">Ταξιδιωτικά tips για τεμπέληδες </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>