<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Νέες ξενοδοχειακές επενδύσεις στην Κρήτη</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html" />
<meta property="og:description" content="Την επιχορήγηση νέων ξενοδοχειακών επενδύσεων στην Κρήτη ενέκρινε η Περιφέρεια Κρήτης.
Ειδικότερα, εγκρίθηκε το επενδυτικό σχέδιο της εταιρείας ΜΑΡΙΝΑΚΗΣ Α.Ε., που αφορά στην ίδρυση ξενοδοχείου 4" />
<meta property="og:image" content="http://www.tornosnews.gr/files/crete_logo_the_island_inside_you_116910083.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" />
		<meta name="Keywords" content="ΕΠΕΝΔΥΣΕΙΣ,Νέες ξενοδοχειακές επενδύσεις στην Κρήτη,Νέες,ξενοδοχειακές,επενδύσεις,στην,Κρήτη" />
<link rel="alternate" type="application/rss+xml" title="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" href="feed/epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΠΕΝΔΥΣΕΙΣ" href="feed/epixeiriseis/nees-ependyseis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=6" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΠΕΝΔΥΣΕΙΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
			| <a href="epixeiriseis/nees-ependyseis/index.1.html">ΕΠΕΝΔΥΣΕΙΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Νέες ξενοδοχειακές επενδύσεις στην Κρήτη</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/SofiaK/">Σοφία Κοντογιάννη</a></span>


		<span class="story_date">14.11.2018 | 10:46</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/34208.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Νέες ξενοδοχειακές επενδύσεις στην Κρήτη @TornosNews&url=http://www.tornosnews.gr/permalink/34208.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/34208.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="34208" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/crete_logo_the_island_inside_you_116910083.jpg" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>Την επιχορήγηση νέων ξενοδοχειακών επενδύσεων στην Κρήτη ενέκρινε η Περιφέρεια Κρήτης.</p>
<p>Ειδικότερα, εγκρίθηκε το επενδυτικό σχέδιο της εταιρείας ΜΑΡΙΝΑΚΗΣ Α.Ε., που αφορά στην ίδρυση ξενοδοχείου 4 αστέρων επί υφιστάμενου αργούντος κτιρίου, με δυναμικότητα 16 δωματίων, 32 κλινών,  συνολικού επιλέξιμου κόστους ίσου με 800.000,54  ευρώ και συνολικού ενισχυόμενου κόστους ίσου με 800.000,54  ευρώ.</p>
<p>Παράλληλα, εγκρίθηκε από την Περιφέρεια το επενδυτικό σχέδιο της εταιρείας ΠΕΤΡΑ ΑΞΤΕ στην Κρήτη, το οποίο αφορά στην επέκταση και στον εκσυγχρονισμό ξενοδοχειακής μονάδας 2 αστέρων σε μονάδα 3 αστέρων,  συνολικού επιλέξιμου κόστους ίσου με 317.722,00 ευρώ και συνολικού ενισχυόμενου κόστους ίσου με 283.513,20 ευρώ</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/34044-taiped-o-ellhnikos-toyrismos-thelei-ependyseis-kai-eksygchronismo-ton-ypodomon.html"><span style="color:#000;padding-right:8px">1)</span> ΤΑΙΠΕΔ: Ο ελληνικός τουρισμός θέλει επενδύσεις και εκσυγχρονισμό των υποδομών</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/34025-neo-xenodocheio-sto-kentro-ths-athhnas-me-allagh-chrhshs-ktirioy.html"><span style="color:#000;padding-right:8px">2)</span> Nέο ξενοδοχείο στο κέντρο της Αθήνας με αλλαγή χρήσης κτιρίου</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/33996-epichorhghseis-gia-2-nea-xenodocheia-se-ermionh-kai-derveni.html"><span style="color:#000;padding-right:8px">3)</span> Επιχορηγήσεις για 2 νέα ξενοδοχεία σε Ερμιόνη και Δερβένι</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/nees-ependyseis/33960-megalh-xenodocheiakh-ependysh-sthn-ankrhth-apo-ton-omilo-metaxa.html"><span style="color:#000;padding-right:8px">4)</span> Μεγάλη ξενοδοχειακή επένδυση στην Αν.Κρήτη από τον Όμιλο Μεταξά</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html',
						article_id: 34208,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 11:25</span></p><p><a href="tourismos-2018/34215-dw-apo-rekor-se-rekor-o-ellhnikos-toyrismos.html">DW: Από ρεκόρ σε ρεκόρ ο ελληνικός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 11:12</span></p><p><a href="tornos/cyprus/34214-o-kypriakos-toyrismos-anadeiknyei-to-kypriako-progeyma.html">Ο κυπριακός τουρισμός αναδεικνύει το &quot;Κυπριακό Πρόγευμα&quot;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 11:07</span></p><p><a href="foreis/periferies/34213-toyristikh-provolh-ths-alonnhsoy-me-th-sygchronh-technologia.html">Τουριστική προβολή της Αλοννήσου με τη σύγχρονη τεχνολογία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 10:55</span></p><p><a href="foreis/periferies/34212-protathlhma-motocross-notioy-elladas-sth-megalopolh.html">Πρωτάθλημα Motocross Νοτίου Ελλάδας στη Μεγαλόπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 10:54</span></p><p><a href="foreis/periferies/34211-toyristikh-provolh-ths-chioy-sthn-polonia.html">Τουριστική προβολή της Χίου στην Πολωνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 10:51</span></p><p><a href="tornos/xristika/34210-diagonismos-gia-tis-dhmotikes-thermophges-sthn-kalymno.html">Διαγωνισμός για τις δημοτικές Θερμοπηγές στην Κάλυμνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 10:49</span></p><p><a href="foreis/eot/34209-o-eot-sthrizei-thn-synaylia-ths-a-protopsalth-sto-londino.html">Ο ΕΟΤ στηρίζει την συναυλία της Α. Πρωτοψάλτη στο Λονδίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">14/11 10:46</span></p><p><a href="epixeiriseis/nees-ependyseis/34208-nees-xenodocheiakes-ependyseis-sthn-krhth.html">Νέες ξενοδοχειακές επενδύσεις στην Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 16:32</span></p><p><a href="epixeiriseis/hotels/34207-zchnarhs-to-2019-den-tha-einai-eykolh-chronia-gia-ton-ellhniko-toyrismo.html">Ζ.Χνάρης: Το 2019 δεν θα είναι εύκολη χρονιά για τον ελληνικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 15:20</span></p><p><a href="foreis/xee/34205-at.html">Αλ. Βασιλικός: Η επόμενη 5ετία δεν θα μοιάζει με την προηγούμενη στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 15:20</span></p><p><a href="foreis/fedhatta/34206-fedhatta-to-oympekistan-kai-h-koyva-systhnontai-stoys-ellhnes-taxidiotes.html">FedHATTA: Το Ουμπεκιστάν και η Κούβα συστήνονται στους Έλληνες ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 14:24</span></p><p><a href="tornos/ektheseis-sinedria/34204-eikonikh-pragmatikothta-kai-hotel-design-awards-area-sthn-100-hotel-show-2018.html">Εικονική πραγματικότητα και Hotel Design Awards Area στην 100% Hotel Show 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 14:05</span></p><p><a href="tornos/taseis/34203-poso-diadedomenos-einai-o-iamatikos-toyrismos-sthn-ellada.html">Πόσο διαδεδομένος είναι ο ιαματικός τουρισμός στην Ελλάδα;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:43</span></p><p><a href="foreis/xee/34201-spoydaioi-omilhtes-sto-diethnes-foroym-filoxenias-toy-xee-sthn-xenia-2018.html">Σπουδαίοι ομιλητές στο Διεθνές Φόρουμ Φιλοξενίας του ΞΕΕ στην XENIA 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:35</span></p><p><a href="epixeiriseis/hotels/34200-xenodocheia-%7C-paratash-prosforon-gia-to-prohn-ambassadeur-sto-kentro-ths-athhnas.html">Ξενοδοχεία | Παράταση προσφορών για το πρώην Ambassadeur στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 13:16</span></p><p><a href="news/politismos/34199-sto-fos-h-agnosth-archaia-tenea-sto-chiliomodi-korinthias.html">Στο φως η &quot;άγνωστη&quot; αρχαία Τενέα στο Χιλιομόδι Κορινθίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 12:24</span></p><p><a href="foreis/periferies/34198-to-leoforeio-ths-makedonikhs-koyzinas-xekinhse-to-taxidi-toy-sthn-eyroph.html">Το «Λεωφορείο της Μακεδονικής Κουζίνας» ξεκίνησε το ταξίδι του στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 12:21</span></p><p><a href="foreis/34197-h-kede-synedriazei-gia-ton-toyrismo.html">H ΚΕΔΕ συνεδριάζει για τον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:53</span></p><p><a href="metafores/rent-a-car/34196-hertz-dipshfia-ayxhsh-ton-misthoseon-to-9mhno.html">Hertz: Διψήφια αύξηση των μισθώσεων το 9μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:42</span></p><p><a href="foreis/periferies/34195-rodos-o-toyrismos-triplasiazei-ta-apovlhta-stis-paralies.html">Ρόδος: Ο τουρισμός τριπλασιάζει τα απόβλητα στις παραλίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:38</span></p><p><a href="tornos/xristika/34194-stasy-choris-metepivivash-oi-metakinhseis-me-metro-pros-to-aerodromio-athhnon.html">ΣΤΑΣΥ: Χωρίς μετεπιβίβαση οι μετακινήσεις με Μετρό προς το αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:20</span></p><p><a href="foreis/periferies/34193-ios-strofh-ston-poiotiko-toyrismo.html">Ίος: Στροφή στον ποιοτικό τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:13</span></p><p><a href="tornos/ektheseis-sinedria/34192-h-thessalonikh-sto-orama-gia-eniaia-valkanikh-toyristikh-empeiria.html">H Θεσσαλονίκη στο όραμα για ενιαία βαλκανική τουριστική εμπειρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:08</span></p><p><a href="foreis/periferies/34191-o-enallaktikos-toyrismos-ergaleio-gia-thn-epektash-ths-sezon-sthn-paro.html">Ο εναλλακτικός τουρισμός εργαλείο για την επέκταση της σεζόν στην Πάρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 11:02</span></p><p><a href="tornos/kosmos/34190-pos-h-turkish-airlines-tha-ferei-toyrismo-olo-to-chrono-sthn-toyrkia.html">Πώς η Turkish Airlines θα φέρει τουρισμό όλο το χρόνο στην Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:49</span></p><p><a href="news/politismos/34189-40-ekat-eyro-esoda-eiche-fetos-h-akropolh.html">40 εκατ. ευρώ έσοδα είχε φέτος η Ακρόπολη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:42</span></p><p><a href="foreis/ypourgia/34188-h-asta-vraveyei-thn-elena-koyntoyra.html">Η ASTA βραβεύει την Έλενα Κουντουρά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 10:38</span></p><p><a href="tornos/xristika/34187-nea-epochh-gia-thn-tripadvisor-%E2%80%93-ti-allazei-apo-shmera.html">Νέα εποχή για την TripAdvisor – Τι αλλάζει από σήμερα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:32</span></p><p><a href="epixeiriseis/34186-pos-h-aade-epicheirei-th-forologikh-symmorfosh-ton-toyristikon-epicheirhseon.html">Πώς η ΑΑΔΕ επιχειρεί τη φορολογική συμμόρφωση των τουριστικών επιχειρήσεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:28</span></p><p><a href="foreis/eot/34185-proslhpseis-epitopioy-prosopikoy-se-grafeia-exoterikoy-toy-eot.html">Προσλήψεις επιτόπιου προσωπικού σε γραφεία εξωτερικού του ΕΟΤ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:26</span></p><p><a href="foreis/ypourgia/34184-diypoyrgikh-epitroph-gia-to-chorotaxiko-toy-toyrismoy.html">Διυπουργική Επιτροπή για το χωροταξικό του τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:24</span></p><p><a href="tornos/xristika/34183-paros-neos-diagonismos-gia-thn-ekmisthosh-toy-dhmotikoy-xenona-naoysas.html">Πάρος: Νέος διαγωνισμός για την εκμίσθωση του δημοτικού ξενώνα Νάουσας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:23</span></p><p><a href="foreis/periferies/34182-draseis-toyristikhs-provolhs-karpenhsioy-kai-thhvas.html">Δράσεις τουριστικής προβολής Καρπενησίου και Θήβας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">13/11 08:01</span></p><p><a href="epixeiriseis/hotels/34181-lampsa-egkrithhke-h-symvash-sygchoneyshs-me-thn-toyristika-theretra-xenodocheio-sheraton-rhodes-resort.html">Λάμψα: Εγκρίθηκε η σύμβαση απορρόφησης της &quot;Τουριστικά Θέρετρα&quot; (ξενοδοχείο Sheraton Rhodes Resort)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:57</span></p><p><a href="foreis/periferies/34180-o-krhtikos-toyrismos-se-synanthsh-arnaoytakh-me-thn-presveira-ths-irlandias.html">O κρητικός τουρισμός σε συνάντηση Αρναουτάκη με την Πρέσβειρα της Ιρλανδίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:30</span></p><p><a href="foreis/eot/34178-p-eystathioy-o-iatrikos-toyrismos-kai-o-toyrismos-polyteleias-prootheitai-sth-rosikh-agora.html">Π. Ευσταθίου: Ο ιατρικός τουρισμός και ο τουρισμός πολυτελείας προωθούνται στη ρωσική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:27</span></p><p><a href="epixeiriseis/hotels/34179-toyrismos-gkolf-ependytikh-synergasia-costa-navarino-me-thn-consillium-sa.html">Τουρισμός γκολφ: Επενδυτική συνεργασία Costa Navarino με την Consillium S.A.</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:21</span></p><p><a href="foreis/ypourgia/34177-se-idiotes-kai-to-aerodromio-kalamatas.html">Σε ιδιώτες και το αεροδρόμιο Καλαμάτας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 15:01</span></p><p><a href="epixeiriseis/hotels/34175-anoichtes-hmeres-karieras-sta-xenodocheia-toy-omiloy-metaxa.html">Ανοιχτές Ημέρες Καριέρας στα ξενοδοχεία του Ομίλου Μεταξά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:54</span></p><p><a href="stiles/tornadoros/34176-kallitechnes-noikiazoyn-ta-spitia-toys-sthn-airbnb-gia-na-zhsoyn.html">Καλλιτέχνες νοικιάζουν τα σπίτια τους στην Airbnb για να ζήσουν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:49</span></p><p><a href="foreis/periferies/34174-h-naxos-proseggizei-eyroph-india-hpa-kai-m-anatolh-sth-wtm.html">Η Νάξος προσεγγίζει Ευρώπη, Ινδία, ΗΠΑ και Μ. Ανατολή στη WTM</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:41</span></p><p><a href="foreis/periferies/34173-h-rodos-sthn-ekthesh-wtm-ischyrh-ayxhsh-ton-prokrathseon-gia-to-2019.html">Η Ρόδος στην έκθεση WTM - Ισχυρή αύξηση των προκρατήσεων για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 14:23</span></p><p><a href="foreis/34172-h-thessalonikh-se-dhmofilh-thleoptikh-ekpomph-ths-esthonias.html">Η Θεσσαλονίκη σε δημοφιλή τηλεοπτική εκπομπή της Εσθονίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 13:35</span></p><p><a href="tornos/taseis/34171-137-oi-episkeptes-sta-moyseia-kai-toys-archaiologikoys-choroys-to-7mhno.html">+13,7% οι επισκέπτες στα μουσεία και τους αρχαιολογικούς χώρους το 7μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:45</span></p><p><a href="epixeiriseis/hotels/34170-ston-omilo-gryloy-to-istoriko-xenodocheio-anthoysa-aktia-lounge-hotel-spa.html">Στον Όμιλο Γρύλου το ξενοδοχείο AKTIA Lounge Hotel &amp; spa</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 12:23</span></p><p><a href="epixeiriseis/hotels/34169-xenodocheia-neo-montelo-axiologhshs-ths-filoxenias-anevazei-ta-esoda-ton-xenodocheion.html">Ξενοδοχεία | Νέο μοντέλο αξιολόγησης της φιλοξενίας ανεβάζει τα έσοδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 11:46</span></p><p><a href="tornos/taseis/34168-avta-poia-proseggish-chreiazetai-o-toyrismos-ton-ano-50.html">ΑΒΤΑ: Ποια προσέγγιση χρειάζεται ο τουρισμός των άνω των 50 ετών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 11:23</span></p><p><a href="news/politismos/34167-moyseio-ellhnikhs-la%CF%8Akhs-technhs-sthn-plaka.html">Νέο Μουσείο Ελληνικής Λαϊκής Τέχνης στην Πλάκα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:55</span></p><p><a href="metafores/aeroporikes/34166-288000-perissoteroi-epivates-sto-makedonia-to-proto-10mhno.html">288.000 περισσότεροι επιβάτες στο &quot;Μακεδονία&quot; το πρώτο 10μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:48</span></p><p><a href="tornos/ektheseis-sinedria/34165-philoxenia-hotelia-34-h-episkepsimothta-to-proto-dihmero.html">Philoxenia - Hotelia: +34% η επισκεψιμότητα το πρώτο διήμερο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:42</span></p><p><a href="foreis/periferies/34164-provolh-ths-karpathoy-sthn-wtm-2018.html">Προβολή της Καρπάθου στην WTM 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:37</span></p><p><a href="foreis/periferies/34163-programma-toyristikhs-provolhs-ths-karpathoy-gia-to-2019.html">Πρόγραμμα τουριστικής προβολής της Καρπάθου για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:35</span></p><p><a href="epixeiriseis/hotels/34162-adeies-gia-ergasies-se-xenodocheia-kai-kampingk-sth-voreia-ellada.html">Άδειες για εργασίες σε ξενοδοχεία και κάμπινγκ στη Βόρεια Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:29</span></p><p><a href="tornos/xristika/34161-diagonismos-gia-thn-misthosh-toy-chionodromikoy-kentroy-3-5-phgadia.html">Διαγωνισμός για την μίσθωση του Χιονοδρομικού Κέντρου 3-5 Πηγάδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:21</span></p><p><a href="foreis/periferies/34160-prolhptikos-elegchos-gia-legionella-sta-systhmata-neroy-se-xenodocheia-ths-krhths.html">Προληπτικός έλεγχος για Λεγιονέλλα στα συστήματα νερού σε ξενοδοχεία της Κρήτης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">12/11 10:19</span></p><p><a href="epixeiriseis/gastronomia/34159-vevaioseis-oinotoyristikon-epicheirhseon-se-chatzhmichalh-kai-koylocherh.html">Οινοτουρισμός: Βεβαιώσεις οινοτουριστικής επιχείρησης σε Χατζημιχάλη και Κουλοχέρη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 21:29</span></p><p><a href="epixeiriseis/hotels/34158-a-andreadhs-se-exelixh-oi-ependyseis-ths-ikos-resorts-se-ellada-kai-ispania.html">Α. Ανδρεάδης: Σε εξέλιξη οι επενδύσεις της Ikos Resorts σε Ελλάδα και Ισπανία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 21:24</span></p><p><a href="tourismos-2018/34157-sthn-koryfh-toy-kosmoy-petaxe-to-ellhniko-tenis-me-ton-stefano-tsitsipa.html">Στην κορυφή του κόσμου «πέταξε» το ελληνικό τένις με τον Στέφανο Τσιτσιπά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:23</span></p><p><a href="foreis/periferies/34156-dellada-kai-lesvos-oi-timomenes-perioches-sthn-34h-philoxenia.html">Δ.Ελλάδα και Λέσβος οι τιμώμενες περιοχές στην 34η Philoxenia</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:02</span></p><p><a href="epixeiriseis/hotels/34154-4-xenodocheia-gia-prosfyges-sta-grevena.html">4 ξενοδοχεία για πρόσφυγες στα Γρεβενά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 12:00</span></p><p><a href="foreis/periferies/34153-toyristikoi-prosvasimoi-thalassioi-proorismoi-sth-messhnh.html">Τουριστικοί προσβάσιμοι θαλάσσιοι προορισμοί στη Μεσσήνη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">11/11 11:58</span></p><p><a href="foreis/periferies/34152-pshfiakh-provolh-ton-politistikon-kai-toyristikon-poron-toy-voloy.html">Ψηφιακή προβολή των πολιτιστικών και τουριστικών πόρων του Βόλου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 17:00</span></p><p><a href="tornos/ektheseis-sinedria/34151-philoxenia-o-ashmenios-toyrismos-katalyths-gia-thn-epimhkynsh-ths-sezon.html">Philoxenia: Ο &quot;ασημένιος τουρισμός&quot; καταλύτης για την επιμήκυνση της σεζόν</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 16:06</span></p><p><a href="foreis/periferies/34155-h-irlandia-nea-agora-gia-th-chalkidikh.html">Η Ιρλανδία νέα αγορά για τη Χαλκιδική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 14:10</span></p><p><a href="foreis/periferies/34148-pshfiakes-yphresies-sta-archaia-theatra-ths-hpeiroy.html">Ψηφιακές υπηρεσίες στα αρχαία θέατρα της Ηπείρου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 14:08</span></p><p><a href="foreis/periferies/34147-dorea-gia-topothethsh-enhmerotikon-pinakidon-sth-gortynia.html">Δωρεά για τοποθέτηση ενημερωτικών πινακίδων στη Γορτυνία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 14:07</span></p><p><a href="foreis/periferies/34146-to-markopoylo-sta-politistika-diktya-poleon.html">Το Μαρκόπουλο στα Πολιτιστικά Δίκτυα Πόλεων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 13:16</span></p><p><a href="foreis/eot/34149-34h-philoxenia-scholh-xenagon-kai-sth-thessalonikh-anakoinose-h-kkoyntoyra.html">34η Philoxenia: Σχολή Ξεναγών και στη Θεσσαλονίκη ανακοίνωσε η κ.Κουντουρά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">10/11 12:34</span></p><p><a href="stiles/apopsi/34144-h-krish-einai-to-symptoma-ki-ochi-h-aitia.html">Η κρίση είναι το σύμπτωμα κι όχι η αιτία...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 16:39</span></p><p><a href="tornos/ektheseis-sinedria/34150-philoxenia-hotelia-rekor-20etias-me-polles-parallhles-ekdhloseis.html">Philoxenia-Hotelia: Ρεκόρ 20ετίας με πολλές παράλληλες εκδηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 16:30</span></p><p><a href="foreis/pox/34145-ektakth-genikh-syneleysh-pox-na-paroyn-anasa-ta-ellhnika-xenodocheia.html">Έκτακτη Γενική Συνέλευση ΠΟΞ: «Να πάρουν ανάσα τα ελληνικά ξενοδοχεία»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 15:45</span></p><p><a href="foreis/periferies/34143-rodos-anadeixh-ths-vilas-akavh-kai-toy-parkoy-rodini.html">Ρόδος: Ανάδειξη της Βίλας Ακάβη και του Πάρκου Ροδίνι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 14:30</span></p><p><a href="tornos/xristika/34142-exypnos-toyrismos-stis-eyropa%CF%8Akes-proteyoyses.html">Έξυπνος τουρισμός στις ευρωπαϊκές πρωτεύουσες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 14:01</span></p><p><a href="news/agores/34140-ekthesh-pot-etc-megales-dynatothtes-epifylassei-gia-thn-eyroph-o-toyrismos-apo-ton-kolpo.html">Έκθεση ΠΟΤ/ ETC: Aνερχόμενη αγορά για την Ευρώπη ο τουρισμός από τον Κόλπο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 14:01</span></p><p><a href="tornos/digital/34141-o-dromos-o-ligoteros-taxidemenos-sto-digital-marketing.html">Ο δρόμος ο λιγότερος ταξιδεμένος, στο digital marketing</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 13:33</span></p><p><a href="metafores/aeroporikes/34139-61-h-epivatikh-kinhsh-sta-14-perifereiaka-aerodromia-ton-oktovrio.html">+6,1% η επιβατική κίνηση στα 14 περιφερειακά αεροδρόμια τον Οκτώβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 13:11</span></p><p><a href="metafores/aeroporikes/34138-ryanair-prosfora-se-cheimerines-pthseis.html">Ryanair: Προσφορά σε χειμερινές πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 12:21</span></p><p><a href="stiles/prosopa/34137-eygenios-vasilikos-mhnas-marathonioy-o-noemvrios-gia-ton-toyrismo-ths-athhnas.html">Μήνας Μαραθωνίου ο Νοέμβριος για τον τουρισμό της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 11:57</span></p><p><a href="tornos/eidikes-morfes-tourismou/34136-thrhskeytikos-toyrismos-sthn-peloponnhso-%7C-oi-protaseis-toy-toyristikoy-organismoy.html">Θρησκευτικός τουρισμός στην Πελοπόννησο | Οι προτάσεις του Τουριστικού Οργανισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 11:08</span></p><p><a href="foreis/eot/34135-o-toyrismos-polhs-sthn-athhna-kai-th-thessalonikh-sth-nea-kampania-toy-eot.html">Ο τουρισμός πόλης στην Αθήνα και Θεσσαλονίκη στη νέα καμπάνια ΕΟΤ-Aegean</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:57</span></p><p><a href="foreis/periferies/34134-gkaminhs-h-shmasia-ths-anadeixhs-ths-athhnas-os-eyropa%CF%8Akh-proteyoysa-kainotomias.html">Γ,Καμίνης: Η σημασία της ανάδειξης της Αθήνας ως «Ευρωπαϊκή Πρωτεύουσα Καινοτομίας»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:51</span></p><p><a href="foreis/eot/34133-wtm-2018-kales-praktikes-gia-th-viosimh-toyristikh-anaptyxh-sthn-ellada.html">WTM 2018: Καλές πρακτικές για τη βιώσιμη τουριστική ανάπτυξη στην Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:48</span></p><p><a href="epixeiriseis/hotels/34132-sygchoneyseis-toyristikon-etaireion-kai-mia-aposchish.html">Συγχωνεύσεις τουριστικών εταιρειών και μία απόσχιση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:46</span></p><p><a href="foreis/periferies/34131-dhmos-voloy-programma-toyristikhs-provolhs-gia-to-2019.html">Δήμος Βόλου: Πρόγραμμα τουριστικής προβολής για το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:44</span></p><p><a href="foreis/periferies/34130-toyristiko-varometro-etoimazei-h-perifereia-thessalias.html">Τουριστικό Βαρόμετρο ετοιμάζει η Περιφέρεια Θεσσαλίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:42</span></p><p><a href="epixeiriseis/34129-neo-kampingk-sthn-skyro.html">Νέο κάμπινγκ στην Σκύρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">09/11 10:38</span></p><p><a href="tornos/eidikes-morfes-tourismou/34128-anerchomenh-dynamh-sthn-anatolikh-mesogeio-o-katadytikos-toyrismos.html">Ανερχόμενη δύναμη στην Ανατολική Μεσόγειο ο καταδυτικός τουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 17:29</span></p><p><a href="metafores/aeroporikes/34127-ryanair-2-nea-dromologia-apo-to-milano-pros-krhth-to-2019.html">Ryanair: 2 νέα δρομολόγια απο το Μιλάνο προς Κρήτη το 2019</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 16:23</span></p><p><a href="epixeiriseis/tourist-offices/34126-apath-36000-eyro-apo-taxidiotiko-grafeio-sthn-athhna.html">Απάτη 36.000 ευρώ από ταξιδιωτικό γραφείο στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 16:15</span></p><p><a href="metafores/cruise/34125-viking-neo-programma-kroyazieras-sthn-ellada-to-2021.html">Viking: Νέο πρόγραμμα κρουαζιέρας στην Ελλάδα το 2021</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 15:32</span></p><p><a href="news/politics/34124-m-konsolas-paralogismos-yperforologhshs-ston-toyrismo.html">M. Κόνσολας: Παραλογισμός υπερφορολόγησης στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 14:31</span></p><p><a href="foreis/ypourgia/34123-rodos-epektash-ths-kladikhs-syllogikhs-symvashs-ergasias-ton-xenodocho%CF%8Bpallhlon.html">Ρόδος: Eπέκταση της κλαδικής σύμβασης εργασίας των ξενοδοχοϋπαλλήλων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 13:46</span></p><p><a href="epixeiriseis/hotels/34122-trivago-%7C-antagonistikes-times-sta-athhna%CF%8Aka-xenodocheia-to-noemvrio.html">Trivago | Χαμηλές τιμές στα αθηναϊκά ξενοδοχεία το Νοέμβριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 13:17</span></p><p><a href="tourismos-2018/34121-bookingcom-h-zakynthos-stoys-7-tropikoys-nhsiotikoys-paradeisoys-sthn-eyroph.html">Booking.com | Η Ζάκυνθος στους 7 τροπικούς νησιωτικούς παραδείσους στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 13:04</span></p><p><a href="foreis/periferies/34120-endiaferon-gia-th-skiatho-sthn-ekthesh-wtm-2018.html">Ενδιαφέρον για τη Σκιάθο στην έκθεση WTM 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 13:02</span></p><p><a href="foreis/34119-toyrismos-%7C-oi-israhlinoi-epilegoyn-th-thessalonikh-kai-to-cheimona.html">Τουρισμός | Οι Ισραηλινοί επιλέγουν τη Θεσσαλονίκη και το χειμώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 12:59</span></p><p><a href="tornos/xristika/34118-o-aneggichtos-paradeisos-ths-chalkidikhs-sta-synora-toy-agioy-oroys.html">Ο ανέγγιχτος παράδεισος της Χαλκιδικής, στα σύνορα του Αγίου Όρους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 12:48</span></p><p><a href="epixeiriseis/hotels/34117-grand-hotel-palace-anakainish-me-nees-technologies-kai-perivallontikh-politikh.html">Grand Hotel Palace: Ανακαίνιση με νέες τεχνολογίες και περιβαλλοντική πολιτική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 12:46</span></p><p><a href="foreis/fedhatta/34116-trimerhs-synergasia-gia-ton-toyrismo-ths-kerkyras.html">Τριμερής συνεργασία για τον τουρισμό της Κέρκυρας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">08/11 12:39</span></p><p><a href="epixeiriseis/hotels/34114-xenodocheia-%7C-poies-eyropa%CF%8Akes-agores-einai-oi-pio-elkystikes-gia-ependyseis-to-2019.html">Ξενοδοχεία/ Deloitte | Ποιές ευρωπαϊκές πόλεις είναι οι πιο ελκυστικές για επενδύσεις το 2019</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/34207-zchnarhs-to-2019-den-tha-einai-eykolh-chronia-gia-ton-ellhniko-toyrismo.html">Ζ.Χνάρης: Το 2019 δεν θα είναι εύκολη χρονιά για τον ελληνικό τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/34187-nea-epochh-gia-thn-tripadvisor-%E2%80%93-ti-allazei-apo-shmera.html">Νέα εποχή για την TripAdvisor – Τι αλλάζει από σήμερα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/33221-avasilikos-h-airbnb-xeperase-ton-arithmo-klinon-sta-xenodocheia-sthn-athhna.html">Α.Βασιλικός: Η Airbnb ξεπέρασε τον αριθμό κλινών στα ξενοδοχεία στην Αθήνα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/34190-pos-h-turkish-airlines-tha-ferei-toyrismo-olo-to-chrono-sthn-toyrkia.html">Πώς η Turkish Airlines θα φέρει τουρισμό όλο το χρόνο στην Τουρκία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/34205-at.html">Αλ. Βασιλικός: Η επόμενη 5ετία δεν θα μοιάζει με την προηγούμενη στον τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34198-to-leoforeio-ths-makedonikhs-koyzinas-xekinhse-to-taxidi-toy-sthn-eyroph.html">Το «Λεωφορείο της Μακεδονικής Κουζίνας» ξεκίνησε το ταξίδι του στην Ευρώπη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/ektheseis-sinedria/34204-eikonikh-pragmatikothta-kai-hotel-design-awards-area-sthn-100-hotel-show-2018.html">Εικονική πραγματικότητα και Hotel Design Awards Area στην 100% Hotel Show 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/xee/34201-spoydaioi-omilhtes-sto-diethnes-foroym-filoxenias-toy-xee-sthn-xenia-2018.html">Σπουδαίοι ομιλητές στο Διεθνές Φόρουμ Φιλοξενίας του ΞΕΕ στην XENIA 2018 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/34203-poso-diadedomenos-einai-o-iamatikos-toyrismos-sthn-ellada.html">Πόσο διαδεδομένος είναι ο ιαματικός τουρισμός στην Ελλάδα; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/fedhatta/34206-fedhatta-to-oympekistan-kai-h-koyva-systhnontai-stoys-ellhnes-taxidiotes.html">FedHATTA: Το Ουμπεκιστάν και η Κούβα συστήνονται στους Έλληνες ταξιδιώτες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/34200-xenodocheia-%7C-paratash-prosforon-gia-to-prohn-ambassadeur-sto-kentro-ths-athhnas.html">Ξενοδοχεία | Παράταση προσφορών για το πρώην Ambassadeur στο κέντρο της Αθήνας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/34199-sto-fos-h-agnosth-archaia-tenea-sto-chiliomodi-korinthias.html">Στο φως η &quot;άγνωστη&quot; αρχαία Τενέα στο Χιλιομόδι Κορινθίας </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34211-toyristikh-provolh-ths-chioy-sthn-polonia.html">Τουριστική προβολή της Χίου στην Πολωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/34185-proslhpseis-epitopioy-prosopikoy-se-grafeia-exoterikoy-toy-eot.html">Προσλήψεις επιτόπιου προσωπικού σε γραφεία εξωτερικού του ΕΟΤ </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/34210-diagonismos-gia-tis-dhmotikes-thermophges-sthn-kalymno.html">Διαγωνισμός για τις δημοτικές Θερμοπηγές στην Κάλυμνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/34189-40-ekat-eyro-esoda-eiche-fetos-h-akropolh.html">40 εκατ. ευρώ έσοδα είχε φέτος η Ακρόπολη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34193-ios-strofh-ston-poiotiko-toyrismo.html">Ίος: Στροφή στον ποιοτικό τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/34186-pos-h-aade-epicheirei-th-forologikh-symmorfosh-ton-toyristikon-epicheirhseon.html">Πώς η ΑΑΔΕ επιχειρεί τη φορολογική συμμόρφωση των τουριστικών επιχειρήσεων </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34195-rodos-o-toyrismos-triplasiazei-ta-apovlhta-stis-paralies.html">Ρόδος: Ο τουρισμός τριπλασιάζει τα απόβλητα στις παραλίες </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34212-protathlhma-motocross-notioy-elladas-sth-megalopolh.html">Πρωτάθλημα Motocross Νοτίου Ελλάδας στη Μεγαλόπολη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/34194-stasy-choris-metepivivash-oi-metakinhseis-me-metro-pros-to-aerodromio-athhnon.html">ΣΤΑΣΥ: Χωρίς μετεπιβίβαση οι μετακινήσεις με Μετρό προς το αεροδρόμιο Αθηνών </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/34191-o-enallaktikos-toyrismos-ergaleio-gia-thn-epektash-ths-sezon-sthn-paro.html">Ο εναλλακτικός τουρισμός εργαλείο για την επέκταση της σεζόν στην Πάρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/34169-xenodocheia-neo-montelo-axiologhshs-ths-filoxenias-anevazei-ta-esoda-ton-xenodocheion.html">Ξενοδοχεία | Νέο μοντέλο αξιολόγησης της φιλοξενίας ανεβάζει τα έσοδα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/rent-a-car/34196-hertz-dipshfia-ayxhsh-ton-misthoseon-to-9mhno.html">Hertz: Διψήφια αύξηση των μισθώσεων το 9μηνο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/ypourgia/34188-h-asta-vraveyei-thn-elena-koyntoyra.html">Η ASTA βραβεύει την Έλενα Κουντουρά </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΠΕΝΔΥΣΕΙΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/33950-taiped-proteraiothta-gia-to-2019-o-iamatikos-toyrismos.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/iamatikos_tourismos_409485568.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/33950-taiped-proteraiothta-gia-to-2019-o-iamatikos-toyrismos.html">ΤΑΙΠΕΔ: Προτεραιότητα για το 2019 ο ιαματικός τουρισμός</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/33938-nea-xenodocheia-se-kalamata-kai-xylokastro.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/limani_kalamata_160901780.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/33938-nea-xenodocheia-se-kalamata-kai-xylokastro.html">Νέα ξενοδοχεία σε Καλαμάτα και Ξυλόκαστρο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/nees-ependyseis/33959-xenodocheia-h-iliada-kai-h-odysseia-toy-omiloy-metaxa-sth-santorinh.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/PHOTO_VLYCHADA_997259411.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/33959-xenodocheia-h-iliada-kai-h-odysseia-toy-omiloy-metaxa-sth-santorinh.html">Ξενοδοχεία: Η Ιλιάδα και η Οδύσσεια του Ομίλου Μεταξά στη Σαντορίνη</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/nees-ependyseis/33885-pros-epanaleitoyrgia-to-chionodromiko-falakroy.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/falakro_xionodromiko_3_278529009.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/nees-ependyseis/33885-pros-epanaleitoyrgia-to-chionodromiko-falakroy.html">Προς επαναλειτουργία το Χιονοδρομικό Φαλακρού</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tourismos-2018/34215-dw-apo-rekor-se-rekor-o-ellhnikos-toyrismos.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/greece_2380692_960_720_287301467.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tourismos-2018/34215-dw-apo-rekor-se-rekor-o-ellhnikos-toyrismos.html">DW: Από ρεκόρ σε ρεκόρ ο ελληνικός τουρισμός</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/cyprus/34214-o-kypriakos-toyrismos-anadeiknyei-to-kypriako-progeyma.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/____________________________253972625.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/cyprus/34214-o-kypriakos-toyrismos-anadeiknyei-to-kypriako-progeyma.html">Ο κυπριακός τουρισμός αναδεικνύει το &quot;Κυπριακό Πρόγευμα&quot;</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/periferies/34213-toyristikh-provolh-ths-alonnhsoy-me-th-sygchronh-technologia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Alonissos1_197188915.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/34213-toyristikh-provolh-ths-alonnhsoy-me-th-sygchronh-technologia.html">Τουριστική προβολή της Αλοννήσου με τη σύγχρονη τεχνολογία</a></div>
</div>


<div style="width:150px;float:left">
	<a href="foreis/periferies/34211-toyristikh-provolh-ths-chioy-sthn-polonia.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Chios_limani_481603387.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Νέες ξενοδοχειακές επενδύσεις στην Κρήτη" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/periferies/34211-toyristikh-provolh-ths-chioy-sthn-polonia.html">Τουριστική προβολή της Χίου στην Πολωνία</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
<img style="position:relative;top:15px" src="http://www.tornosnews.gr/themes/default/img/epiloges.png" alt="Επιλογές" />
           
                                
                    <ol id="latest" style="font-family:Verdana;height:auto;overflow-y:auto;border-radius:8px;padding-top:20px">
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/33162-xenodocheia-oi-kalyteres-paroches-gia-na-proselkysete-oloys-toys-taxidiotes.html">Ξενοδοχεία: Οι καλύτερες παροχές για να προσελκύσετε όλους τους ταξιδιώτες</a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/agores/32146-pos-taxideyoyn-oi-toyristes-apo-th-latinikh-amerikh.html">Πώς ταξιδεύουν οι τουρίστες από τη Λατινική Αμερική</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/airbnb/29575-xenodocheia-ola-osa-prepei-na-gnorizete-ean-synergasteite-me-thn-airbnb.html">Ξενοδοχεία: Όλα όσα πρέπει να γνωρίζετε εάν συνεργαστείτε με την Airbnb</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/29922-xenodocheia-etsi-tha-einai-to-domatio-toy-mellontos.html">Ξενοδοχεία: Έτσι θα είναι το δωμάτιο του μέλλοντος</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/27522-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%81%CF%8E%CF%84%CE%BF%CF%82-%CF%80%CF%81%CE%BF%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%BF%CE%BD-%CE%BA%CF%8C%CF%83%CE%BC%CE%BF-%CE%B7-%CE%BC%CE%B5%CF%83%CF%8C%CE%B3%CE%B5%CE%B9%CE%BF%CF%82%2C-420-%CE%B5%CE%BA%CE%B1%CF%84.-%CF%84%CE%BF%CF%85%CF%81%CE%AF%CF%83%CF%84%CE%B5%CF%82-%CE%BC%CE%AD%CF%87%CF%81%CE%B9-%CF%84%CE%BF-2020.html">Τουρισμός: Πρώτος προορισμός στον κόσμο η Μεσόγειος, 420 εκατ. τουρίστες μέχρι το 2020</a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tech/20899-%CE%B7-%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CF%84%CE%AE-%CE%BD%CE%BF%CE%B7%CE%BC%CE%BF%CF%83%CF%8D%CE%BD%CE%B7-%CE%B5%CE%B4%CF%81%CE%B1%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C-%CE%AD%CF%84%CF%83%CE%B9-%CE%B8%CE%B1-%CE%B5%CF%80%CE%B7%CF%81%CE%B5%CE%AC%CE%B6%CE%B5%CE%B9-%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1-%CF%84%CE%BF%CF%85-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%BF%CF%82.html">Πώς η τεχνητή νοημοσύνη εισβάλλει στην τουριστική βιομηχανία</a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/26822-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CF%80%CF%8E%CF%82-%CE%BF%CE%B9-%CE%BD%CE%AD%CE%B5%CF%82-%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B5%CF%82-%CE%B4%CE%B9%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BC%CE%AD%CE%BB%CE%BB%CE%BF%CE%BD-%CF%83%CF%84%CE%B1-%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1.html">Τουρισμός: Πώς οι νέες τεχνολογίες διαμορφώνουν το μέλλον στα ταξίδια</a></p></li>
                        
                    </ol>
                
                    
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>

 <!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/files/banners/fly2.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://bit.ly/2wXb207" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_e") == null) &amp;&amp; (jQuery.cookie("later_e") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_e=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_e=true; max-age=172800";
	});});
</script> --> 

</body>
</html>