<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.tornosnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tornos News | Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση</title>
<meta name="CreatedBy" content="GreenWeb.gr" />
<meta name="generation-time" content="0s" />
<link rel="shortcut icon" href="favicon.ico?v=3" />
<meta name="google-site-verification" content="PQzUD_VZ9ujlORbUmN-6X6vEH8L6h1lCXK5hjeuCRKY" />
<meta name="google-site-verification" content="wqNPLT34SYUD1B05RqKXSP8Xu6RsBopHUpGN83usOf4" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Tornos News" />
<meta property="og:title" content="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση | TornosNews.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tornosnews.gr/epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html" />
<meta property="og:description" content="H Tripsta και η airtickets® ανακοινώνουν ότι τις προσεχείς ημέρες είναι υποχρεωμένες να προβούν σε ριζική αναδιάρθρωση της λειτουργίας τους και να αναστείλουν προσωρινά την" />
<meta property="og:image" content="http://www.tornosnews.gr/files/airtickets_gr_769764363.jpg" />


<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="360" />
<meta property="og:site_name" content="TornosNews.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="682815848469871" />
<link href="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.css" rel="stylesheet" /> 
<link href="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.css" rel="stylesheet" />

		<meta name="Description" content="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" />
		<meta name="Keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση,Τι,λέει,η,Tripsta/,airtickets:,Προσωρινή,αναστολή,και,αναδιάρθρωση" />
<link rel="alternate" type="application/rss+xml" title="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" href="feed/epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΠΙΧΕΙΡΗΣΕΙΣ" href="feed/epixeiriseis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Tornos News" href="feed/index.rss" />

<script type="text/javascript" src="http://www.tornosnews.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/layout_default.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/style.css?v=2" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/forms.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/article_styles.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/print.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.tornosnews.gr/themes/default/css/main_nav2.css" media="screen" />
<script type="text/javascript" src="http://www.tornosnews.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.stick_menu');
if (jQuery(this).scrollTop() > 176){
jQuery('.stick_menu').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.stick_menu').css({'position': 'absolute', 'top': '176px'});
}})(jQuery);
</script>

<script type="text/javascript">
(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://www.tornosnews.gr/mobile/epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html');
</script>
<script type="text/javascript">
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '386395398237003']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- End Facebook Pixel Code -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"> </script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(function() {
	OneSignal.init({
		appId: "b66adc6a-062d-4f24-8629-e1eb34c1e34e",
	});
	});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το tornosnews.gr χρησιμοποιεί cookies για την καλύτερη λειτουργία των υπηρεσιών του. ","dismiss":"κατάλαβα","learnMore":"Περισσότερα","link":"http://www.tornosnews.gr/permalink/3551.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
<!-- End Cookie Consent plugin -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nDc8r1Fx9f207i", domain:"tornosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nDc8r1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
</head>





<body id="layout_two_column" style="padding-top:10px">
<!-- Google Tag Manager -->
<script>
	dataLayer = [{
		'page': 'article',
		'device': 'desktop',
		'pageCategory': 'ΕΠΙΧΕΙΡΗΣΕΙΣ',
		
		}];
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3KVXR" height="0" width="0" style="display:none;visibility:hidden"><!-- --></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3KVXR');
</script>
<!-- End Google Tag Manager -->


<div id="fb-root"><!-- --></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=682815848469871&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="container">
	<div id="no-print"><div id="header">
<a href="http://www.tornosnews.gr/"><img class="stick_menu" style="background:none;height:22px;padding-top:4px;padding-left:5px;width:22px;z-index:100;" src="http://www.tornosnews.gr/themes/default/img/home2.png" alt="Tornos News" title="Αρχική | TornosNews" />
<!--<div style="height:90px;padding:25px 131px"><vte:include file="templates/xhtml/box/ad_top_728.tpl" /></div>-->
<div style="height:28px;width:100%;background:#e6e6e6">
<div style="padding-left:0px;overflow:hidden;width:80px;float:left">
<div class="lang"><a title="International Edition" href="http://www.tornosnews.gr/en"> <span style="position:relative;bottom:6px">EN</span> <img src="http://www.tornosnews.gr/themes/default/img/uk.png" alt="" /></a></div>

</div>
<div style="overflow:hidden;width:220px;float:left">
<div class="social-new"><a href="https://facebook.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/fb.png" alt="" /></a></div>
<div class="social-new"><a href="https://twitter.com/TornosNews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/tw.png" alt="" /></a></div>
<div class="social-new"><a href="https://plus.google.com/113716482249656169805" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/g.png" alt="" /></a></div>
<!--<div class="social-new"><a href="#" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/in.png" alt="" /></a></div>-->
<div class="social-new"><a href="https://www.youtube.com/tornosnews" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/yt.png" alt="" /></a></div>
<div class="social-new"><a href="http://www.tornosnews.gr/feed/index.1.rss" target="_blank"><img src="http://www.tornosnews.gr/themes/default/img/rss.png" alt="RSS" /></a></div>
</div>
<div class="time">

	<script type="text/javascript" language="javascript">
            <!--
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            -->
        </script>


</div>
<div style="overflow:hidden;width:308px;float:left">

		<div id="box_search" class="search" style="float:right">
			<form action="http://www.tornosnews.gr/gresults_el.html">
    <input type="hidden" name="cx" value="partner-pub-2090295878744879:1463953947" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
				<input style="border:1px solid #7294cb;font-size:11px" value="Αναζήτηση" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" class="text search_input" type="text" name="q" />
				<button type="submit" name="sa" value="0">&nbsp;&nbsp;&nbsp;&nbsp;</button>
               
			</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
		</div>

</div>
</div>
	<div class="header_image">
        <a href="http://www.tornosnews.gr/"><img src="http://www.tornosnews.gr/themes/default/img/logo.png" alt="Tornos News" title="Tornos News" /></a>
<div style="width:138px;float:right;overflow:hidden;padding:6px 36px">
        <div style="float:right"><a href="http://www.tornosnews.gr/statistics/trend-reports/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/reports.png" alt="" /></a></div>
        <!--<div style="float:right"><a href="http://www.tornosnews.gr/tornos/jobs/index.1.html"><img style="padding:0" src="http://www.tornosnews.gr/themes/default/img/jobs.png" alt="" /></a></div>-->
</div>
    </div>
		<div class="stick_menu">
	
	<div id="mainNav">

		
				<ul id="menu_main" class="menu">
<li><a href="keywords/10minutes">ΝΕΑ ΣΕ 10''</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="news/index.1.html">
                                	
									
									ΕΠΙΚΑΙΡΟΤΗΤΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="foreis/index.1.html">
                                	
									
									ΦΟΡΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="proorismoi">
                                	
									
									ΠΡΟΟΡΙΣΜΟΙ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="epixeiriseis/index.1.html">
                                	
									
									ΕΠΙΧΕΙΡΗΣΕΙΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="metafores/index.1.html">
                                	
									
									ΜΕΤΑΦΟΡΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="stiles/index.1.html">
                                	
									
									ΣΤΗΛΕΣ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="statistics/index.1.html">
                                	
									
									ΜΕΛΕΤΕΣ / ΣΤΑΤΙΣΤΙΚΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tornos/index.1.html">
                                	
									
									TORNOS+
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>


				<ul id="menu_main" class="menu2">
                	
					
						
							<li>
                            	
								<a href="news/politics/index.1.html">
                                	
									
									ΠΟΛΙΤΙΚΗ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/economy/index.1.html">
                                	
									
									ΟΙΚΟΝΟΜΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/koinonia/index.1.html">
                                	
									
									ΚΟΙΝΩΝΙΑ
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="news/politismos/index.1.html">
                                	
									
									ΠΟΛΙΤΙΣΜΟΣ
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="news/agores/index.1.html">
                                	
									
									ΑΓΟΡΕΣ
								</a>
								
							</li>
						
					
				</ul>

			

</div>
</a></div></div>
<div id="content">

<div style="display:table;margin:0 auto"><div style="height:90px;padding:0px 0 30px"><div id="GR_leader"><!-- --></div></div></div>



	<div id="no-print">


	<div class="box_breadcrumb">
		<a href="http://www.tornosnews.gr/">ΑΡΧΙΚΗ</a>
		
			| <a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
		
	</div>



</div>
	<h1 class="titlos-arthro">Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση</h1>
	<div class="story_stamp">

		<span class="story_author"><a href="author/tornosnews/">TornosNews.gr</a></span>


		<span class="story_date">28.06.2018 | 15:02</span>
	</div>

	<div id="dynamic_box_center">
		<div id="box_center_holder">
			<div id="article_holder" style="width:100%;overflow:hidden">
				<div id="no-print">	
				<div style="float:left;width:120px;display:block">
					
	<div class="font_size">
		Α
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.tornosnews.gr/themes/default/img/font_enlarge.gif" /></a>
	</div>

					<div class="social_links"><a href="http://www.facebook.com/sharer.php?u=http://www.tornosnews.gr/permalink/31875.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_fb.png" alt="Facebbok" /> facebook</a></div>

<div class="social_links"><a href="http://twitter.com/share?text=Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση @TornosNews&url=http://www.tornosnews.gr/permalink/31875.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_tw.png" alt="Twitter" /> twitter</a></div>

					<div class="social_links"><a href="https://plus.google.com/share?url=http://www.tornosnews.gr/permalink/31875.html" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_google.png" alt="Google+" /> google+</a></div>
					<div class="social_links"><a href="epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html?print" target="_blank"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_print.png" alt="Print" /> print</a></div>
					<div class="social_links">

	<div id="email_to_afriend" style="position:absolute;z-index:999999999;background:transparent">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img style="padding-right:4px" src="http://www.tornosnews.gr/themes/default/img/s_mail.png" alt="Email to a friend" /> Email</a>
				<div id="send_article" style="width:550px;border-radius:4px;background:url(http://www.tornosnews.gr/themes/default/img/form-back.png)0 0 repeat;margin-top:30px;padding:30px;display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.tornosnews.gr/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Πρός (email):</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
<!--
						<div class="form_line"> 
							<label style="width:120px;font-size:10px;padding:3px 0;text-align:left">Κοινοποίηση (BCC):</label>
							<div class="formElement" style="margin-left:0">
								<input style="width:110px;font-size:11px;padding:3px 0" class="text email_article default_fields" type="text"  name="ARTICLE_bcc" />
							</div>
						</div>
-->
						<div class="form_line"> 
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Το email σας:</label>
							<div class="formElement" style="margin-left:0">
								<input style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;width:420px;font-size:12px;padding:4px" class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label style="color:#fff;width:120px;font-size:12px;padding:3px 0;text-align:left">Μήνυμα:</label>
							<div class="formElement" style="margin-left:0">
								<textarea style="font-family:Arial;border-radius:4px;border:1px solid #ccc;background:#fff;height:80px;width:420px;font-size:12px;padding:4px" class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit" style="margin-left:0">
								<input id="send_email" class="mail_button" type="submit" value=" " />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="31875" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>
</div>
				</div>
				</div>
				<div class="article-right">

					
					<div class="image">
						
						<img width="516" src="http://www.tornosnews.gr/files/airtickets_gr_769764363.jpg" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" />
					</div>
					

					<div id="article_body" style="padding-top:8px">
						
						<p>H Tripsta και η airtickets® ανακοινώνουν ότι τις προσεχείς ημέρες είναι υποχρεωμένες να προβούν σε ριζική αναδιάρθρωση της λειτουργίας τους και να αναστείλουν προσωρινά την έκδοση μελλοντικών αεροπορικών εισιτηρίων.</p>
<p><span style="color: #0000ff;"><strong><a href="http://www.tornosnews.gr/epixeiriseis/tourist-offices/31872-se-anastolh-leitoyrgias-airtickets-kai-travelplanet24.html" target="_blank"><span style="color: #0000ff;">Διαβάστε ακόμα: Σε αναστολή λειτουργίας Airtickets και Travelplanet24</span></a></strong></span></p>
<p>Σύμφωνα με τα όσα αναφέρει η ανακοίνωση του ομίλου εταιριών Tripsta, παρά τις διαρκείς προσπάθειες να αντεπεξέλθουν "στην<strong> αναίτια και άδικη συμπεριφορά συνεργατών τους και συγκεκριμένα πολυεθνικών εταιρειών διαχείρισης συστημάτων κρατήσεων και διανομής εισιτηρίων,</strong> δυστυχώς η πρωτοφανώς άδικη, επιθετική και καταχρηστική συμπεριφορά απέναντί τους", αποστράγγισε αιφνίδια τα ταμειακά τους διαθέσιμα. Τονίζεται στην ανακοίνωση:</p>
<p>"<em>Το επιχειρηματικό πλάνο που εφαρμόστηκε, η περικοπή των δαπανών και η εξισορρόπηση των προβλημάτων ρευστότητας των εταιρειών οι οποίες έχουν μηδενικό τραπεζικό δανεισμό, είχαν ήδη αρχίσει να αποδίδουν θετικά αποτελέσματα και δημιούργησαν βάσιμες προοπτικές για την επιχειρηματική ανάκαμψή τους. Επιπλέον, η καινοτόμος συμφωνία που πέτυχαν οι εταιρείες με την ΙΑΤΑ – που εκπροσωπεί 290 αεροπορικές εταιρείες σε όλο τον κόσμο – και η πολύ ευνοϊκή ρύθμιση αποπληρωμής των υποχρεώσεών τους, ενίσχυσε ακόμη περισσότερο τη θετική έκβαση του εγχειρήματος.</em></p>
<p><em>Δυστυχώς, όμως, συγκεκριμένοι συνεργάτες, προσδοκώντας σε πρόσκαιρα οφέλη, αντί να σταθούν αρωγοί, υπονόμευσαν οποιοδήποτε σχεδιασμό και με απαράδεκτο τρόπο έπληξαν την επιβίωση των δύο εταιρειών. Το αποτέλεσμα ήταν να δημιουργήσουν ένα τόσο ασφυκτικό πρόβλημα ρευστότητας, που κατέστησε αδύνατη τη συνέχιση της εύρυθμης λειτουργίας τους. </em></p>
<p><em>Είναι αυτονόητο ότι η Tripsta και η airtickets® στρέφονται εναντίον τους με όλα τα νομικά και δικαστικά μέσα και ευελπιστούν στη δικαίωσή τους από την ανεξάρτητη Δικαιοσύνη. Ωστόσο, η δικαστική διαδικασία είναι χρονοβόρος. Ως εκ τούτου, οι εταιρείες, αφού εξάντλησαν κάθε δυνατή εναλλακτική λύση, οδηγήθηκαν στη δύσκολη απόφαση της αναδιάρθρωσης και της προς το παρόν αναστολής έκδοσης μελλοντικών αεροπορικών εισιτηρίων. </em></p>
<p><em>Πρώτο μέλημα των εταιρειών υπήρξε η πλήρης εξασφάλιση των δεδουλευμένων και όλων των νόμιμων αποζημιώσεων προς τους εργαζομένους τους και η εξόφληση όλων των υποχρεώσεών τους προς το Δημόσιο και τους ασφαλιστικούς οργανισμούς.</em></p>
<p><em>H Tripsta και η airtickets® ήταν και είναι οι μεγαλύτερες ελληνικές εταιρείες του κλάδου και οι μοναδικές που ανταγωνίστηκαν ευθέως τους πολυεθνικούς ανταγωνιστές τους, οι οποίοι άλλωστε θα είναι και οι μόνοι ωφελημένοι από τη σημερινή εξέλιξη.</em></p>
<p><em>Οι ιστότοποι των εταιρειών λειτουργούν και θα λειτουργούν κανονικά. Τα εκδοθέντα εισιτήρια και οι κρατήσεις όλων των πελατών συνεχίζουν να είναι σε πλήρη ισχύ. </em></p>
<p><em>Οι εργαζόμενοι και η διοίκηση των δύο εταιρειών, με σεβασμό προς τους πελάτες τους και προς την ιστορία τους, θα εργαστούν με αξιοπρέπεια και ευσυνειδησία και με μοναδικό μέλημα την εξυπηρέτηση των πελατών τους</em>".</p>

 

					</div>
					<div id="no-print">
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	</div>
					<div id="no-print">


</div>
<div id="no-print" style="padding:12px 0;text-align:center;display:table">
<!-- /52836415/468x60 -->
<div id="div-gpt-ad-1448024824089-1" style="height:60px; width:468px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448024824089-1'); });
</script>
</div>
</div>
				
</div>

</div>
<div id="no-print">
        <div style="margin-top:20px;margin-bottom:32px;font-family:Georgia;font-size:15px">
           <div class="title-article"><div class="title-article-in">σχετικά άρθρα</div></div>
            
            <ul>
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/31721-mia-kartela-enhmeroshs-pelath-ana-katalyma.html"><span style="color:#000;padding-right:8px">1)</span> Eγκύκλιος: Μια καρτέλα ενημέρωσης πελάτη ανά κατάλυμα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/31335-panellhnia-omospondia-toyristikon-katalymaton-achrhsth-h-kartela-enhmeroshs-pelath.html"><span style="color:#000;padding-right:8px">2)</span> Πανελλήνια Ομοσπονδία Τουριστικών Καταλυμάτων: Άχρηστη η καρτέλα ενημέρωσης πελάτη</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/31305-peritth-grafeiokratia-kai-epivarynseis-gia-ta-toyristika-katalymata.html"><span style="color:#000;padding-right:8px">3)</span> Περιττή γραφειοκρατία και επιβαρύνσεις για τα τουριστικά καταλύματα</a></li>
                
                
                    <li style="background:none;border:none"><a style="padding:4px 0;background:none;font-weight:normal" href="epixeiriseis/31160-omospondia-stereas-elladas-rooms-apartments-epithdeioi-promhtheyoyn-paranomoys-timokatalogoys-portas.html"><span style="color:#000;padding-right:8px">4)</span> Ομοσπονδία Στερεάς Ελλάδας Rooms &amp; Apartments: Επιτήδειοι προμηθεύουν παράνομους τιμοκατάλογους πόρτας</a></li>
                
            </ul>
        </div>
    </div>


<h4 class="title_comments"><!-- --></h4>
<div style="margin:12px 0"><div class="fb-comments" data-href="http://www.tornosnews.gr/epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html" data-width="100%" data-numposts="10" data-colorscheme="light"> </div></div>


	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
						</div>
						<div id="comment_dump_container"> </div>
						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.tornosnews.gr/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.tornosnews.gr/epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html',
						article_id: 31875,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.tornosnews.gr/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>
	

<!-- <vte:if test="1"><vte:include file="templates/xhtml/box/comments.tpl" /></vte:if>-->

</div>	
	
</div>
				
	<div id="dynamic_box_right">
		<div id="box_right_holder">

    	
    

<div style="padding:0 0 12px 0"><div id="GR_SideBox_1"><!-- --></div></div>





<div class="giati-tornos"><a href="http://www.tornosnews.gr/permalink/3534.html">Τόρνος, η λέξη που "γέννησε" τον Τουρισμό</a></div>

<div style="padding-bottom:12px">
<div class="newsletter-form">
<form style="margin:0;position:relative;top:30px;left:55px" class="subs-form validate" action="http://citycontact.us2.list-manage1.com/subscribe/post?u=02344502516ed052dfbb9d04f&amp;id=2149551f2f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
<input style="border-radius: 2px;margin:0;color:#999;width:161px;height:15px;border:none;font-size:12px;padding:0px" type="email" name="EMAIL" class="required email" id="mce-EMAIL" value="Το email σας" onFocus="if(this.value =='Το email σας' ) this.value=''" onBlur="if(this.value=='') this.value='Το email σας'" />
<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="btn-warning" />
</form>
</div>
</div>

	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="border-top-left-radius: 6px;border-left:1px solid #ccc;border-top:1px solid #ccc;" href="#latest">ροή</a></li>
                <li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#box_most_popular">δημοφιλή</a></li>  
                <!--<li><a style="border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:-4px" href="#comments">σχόλια</a></li> -->        
        </ul>
        

            
                                
                    <ol id="latest" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:52</span></p><p><a href="tornos/digital/31884-krisimes-taseis-ochi-aparaithta-aytonohtes.html">Κρίσιμες τάσεις, όχι απαραίτητα αυτονόητες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:27</span></p><p><a href="foreis/ypourgia/31883-sepe-pano-apo-1-ekat-eyro-prostima-se-toyristikes-epicheirhseis-to-maio.html">ΣΕΠΕ: Πάνω από 1 εκατ. ευρώ πρόστιμα σε τουριστικές επιχειρήσεις το Μάιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:23</span></p><p><a href="stiles/apopsi/31882-otan-o-toyrismos-vazei-gkol.html">Όταν ο τουρισμός βάζει γκολ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 17:14</span></p><p><a href="news/koinonia/31881-rodos-synelhfthhsan-3-atoma-gia-paranomh-polhsh-aerioy-gelioy.html">Ρόδος: Συνελήφθησαν 3 άτομα για παράνομη πώληση «αερίου γέλιου»</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:48</span></p><p><a href="tornos/taseis/31880-ihg-enas-stoys-3-germanoys-paraplanatai-apo-tis-prosfores-sta-ota.html">IHG: Ένας στους 3 Γερμανούς παραπλανάται από τις προσφορές στα ΟΤΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:10</span></p><p><a href="metafores/aeroporikes/31879-aegean-400000-eyro-oi-ofeiles-ths-airtickets.html">Αegean: 400.000 ευρώ οι οφειλές της Αirtickets</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 16:02</span></p><p><a href="epixeiriseis/hotels/31878-grecotel-ektetamenes-anakainiseis-se-xenodocheia-ths.html">Grecotel: Εκτεταμένες ανακαινίσεις σε ξενοδοχεία της</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:33</span></p><p><a href="epixeiriseis/tour-operators/31877-neos-nomos-sth-germania-oi-krathseis-se-xenodocheia-ginontai-paketo.html">Nέος νόμος στη Γερμανία: Οι κρατήσεις σε ξενοδοχεία γίνονται πακέτο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:15</span></p><p><a href="foreis/periferies/31876-chalkidikh-epistrefei-h-omalothta-meta-thn-kakokairia.html">Χαλκιδική: Επιστρέφει η ομαλότητα μετά την κακοκαιρία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:13</span></p><p><a href="tornos/xristika/31874-protoporiakh-ergaleiothhkh-gia-organismoys-diacheirishs-proorismon-sthn-eyroph.html">Πρωτοποριακή εργαλειοθήκη για οργανισμούς διαχείρισης προορισμών στην Ευρώπη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 15:02</span></p><p><a href="epixeiriseis/31875-tripsta-airtickets-prosorinh-anastolh-kai-anadiarthrosh.html">Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 13:26</span></p><p><a href="tornos/taseis/31873-germanikos-toyrismos-last-minute-prosfores-me-exoikonomhsh-eos-55-se-rodo-kai-krhth.html">Γερμανικός τουρισμός: Last minute προσφορές με εξοικονόμηση έως 55% σε Ρόδο και Κρήτη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:51</span></p><p><a href="epixeiriseis/tourist-offices/31872-se-anastolh-leitoyrgias-airtickets-kai-travelplanet24.html">Σε αναστολή λειτουργίας Airtickets και Travelplanet24</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:50</span></p><p><a href="epixeiriseis/hotels/31871-ta-pio-perizhthta-ellhnika-xenodocheia-sth-germania-to-teleytaio-dekapenthhmero.html">Tα πιο περιζήτητα ελληνικά ξενοδοχεία στη Γερμανία τον Ιούνιο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:44</span></p><p><a href="news/politismos/31870-hmeres-archaioy-ellhnikoy-politismoy-oles-oi-ekdhloseis.html">Ημέρες Αρχαίου Ελληνικού Πολιτισμού- Όλες οι εκδηλώσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:31</span></p><p><a href="epixeiriseis/airbnb/31869-airbnb-h-italia-protos-proorismos-empeirion-gastronomias.html">Airbnb: Η Ιταλία πρώτος προορισμός εμπειριών γαστρονομίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:13</span></p><p><a href="tornos/eidikes-morfes-tourismou/31868-filoi-ths-fyshs-pos-prepei-na-anaptychthei-o-agrotoyrismos.html">&quot;Φίλοι της Φύσης&quot;: Πώς πρέπει να αναπτυχθεί ο αγροτουρισμός</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 12:05</span></p><p><a href="tornos/eidikes-morfes-tourismou/31867-odontiatrikh-omospondia-o-iatrikos-toyrismos-den-afora-mono-astheneis.html">Οδοντιατρική Ομοσπονδία: Ο ιατρικός τουρισμός δεν αφορά μόνο ασθενείς</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:59</span></p><p><a href="foreis/gepoet/31866-gepoet-ochi-sth-diorganosh-synedrion-apo-etaireies-symvoylon-kai-diafhmishs.html">ΓΕΠΟΕΤ: Όχι στη διοργάνωση συνεδρίων από εταιρείες συμβούλων και διαφήμισης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:52</span></p><p><a href="tourismos-2018/31865-provolh-ths-naxoy-se-chiliades-emporika-shmeia-ths-italias.html">Προβολή της Νάξου στην Ιταλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:42</span></p><p><a href="tourismos-2018/31863-cosmopolitan-2-ellhnika-nhsia-stoys-14-top-proorismoys-gia-value-gamhlia-taxidia.html">Cosmopolitan: 2 ελληνικά νησιά στους 14 top προορισμούς για value γαμήλια ταξίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 11:29</span></p><p><a href="foreis/periferies/31864-eidikes-morfes-toyrismoy-sto-mesologgi.html">Ειδικές μορφές τουρισμού στο Μεσολόγγι</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 10:34</span></p><p><a href="tornos/kosmos/31862-ayxhseis-timon-eos-10-to-2019-apo-toys-toyrkoys-xenodochoys.html">Αυξήσεις τιμών έως 10% το 2019 από τους Τούρκους ξενοδόχους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:55</span></p><p><a href="tornos/eidikes-morfes-tourismou/31861-iamatikh-h-phgh-amarantoy-sthn-konitsa.html">Ιαματική η Πηγή Αμάραντου στην Κόνιτσα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:54</span></p><p><a href="tornos/xristika/31860-diagonismos-gia-yphresies-xenodocheion-sth-drama.html">Διαγωνισμός για υπηρεσίες ξενοδοχείων στη Δράμα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:49</span></p><p><a href="epixeiriseis/hotels/31859-elegchos-ton-aktinon-ch-sto-xenodocheio-Intercontinental.html">Έλεγχος των ακτίνων Χ στο ξενοδοχείο Intercontinental</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:38</span></p><p><a href="foreis/eot/31858-o-astrotoyrismos-se-programma-toy-ypoyrgeioy-toyrismoy.html">Ο αστροτουρισμός σε πρόγραμμα του Υπουργείου Τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">28/06 02:34</span></p><p><a href="epixeiriseis/tour-operators/31857-Thomas-Cook-to-proto-therapeytiko-dasos-kai-spa-ths-eyrophs.html">Thomas Cook: Το πρώτο θεραπευτικό δάσος και σπα της Ευρώπης</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 15:37</span></p><p><a href="metafores/rent-a-car/31856-exichniasthhkan-7-periptoseis-ypexaireshs-ochhmaton-apo-etaireies-Rent-A-Car.html">Εξιχνιάσθηκαν 7 περιπτώσεις υπεξαίρεσης οχημάτων από εταιρείες Rent A Car</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 15:25</span></p><p><a href="metafores/aeroporikes/31855-Turkish-Airlines-26-h-epivatikh-kinhsh-ton-fevroyario.html">Turkish Airlines: +26% η επιβατική κίνηση τον Φεβρουάριο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 14:12</span></p><p><a href="tornos/digital/31854-pos-leitoyrgoyn-ta-instagram-stories-kai-posts-stoys-chrhstes.html">Πως λειτουργούν τα Instagram Stories και Posts στους χρήστες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 13:49</span></p><p><a href="metafores/aeroporikes/31853-enas-chronos-Scoot-sto-aerodromio-athhnon.html">Ένας χρόνος Scoot στο αεροδρόμιο Αθηνών</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 13:24</span></p><p><a href="epixeiriseis/thalasios-tourismos/31852-paranomh-naylosh-epaggelmatikoy-skafoys-anapsychhs-sth-nisyro.html">Παράνομη ναύλωση επαγγελματικού σκάφους αναψυχής στη Νίσυρο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 12:58</span></p><p><a href="tornos/kosmos/31851-toyrismos-ellada-toyrkia-aigyptos-kai-toyristikos-foros-richnoyn-th-zhthsh-gia-magiorka.html">Μειωμένες κρατήσεις στη Μαγιόρκα, λόγω τιμών και φόρου- εκπτώσεις έως 40%</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 12:32</span></p><p><a href="foreis/31850-pot-rekor-ayxhshs-ton-diethnon-toyristikon-afixeon-to-a-4mhno.html">ΠΟΤ: Ρεκόρ αύξησης των διεθνών τουριστικών αφίξεων το α&#039; 4μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 12:06</span></p><p><a href="epixeiriseis/hotels/31849-to-neo-ds-ths-lampsa.html">Το νέο Δ.Σ. της Λάμψα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 11:44</span></p><p><a href="tornos/taseis/31834-ayto-to-epaggelma-anoigei-tis-portes-gia-doyleia-sta-polytelh-xenodocheia.html">Αυτό το επάγγελμα ανοίγει τις πόρτες για δουλειά στα πολυτελή ξενοδοχεία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 11:40</span></p><p><a href="metafores/aeroporikes/31848-Aegean-therines-pthseis-pros-athhna-kai-thessalonikh-diathroyntai-kai-to-cheimona.html">Aegean: Θερινές πτήσεις προς Αθήνα και Θεσσαλονίκη διατηρούνται και το χειμώνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 11:21</span></p><p><a href="foreis/periferies/31847-epistolh-pin-sthn-avta-se-10-hmeres-tha-echei-katharisei-h-kerkyra-apo-ta-skoypidia.html">Επιστολή ΠΙΝ στην ΑΒΤΑ: Σε 10 ημέρες θα έχει καθαρίσει η Κέρκυρα από τα σκουπίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:49</span></p><p><a href="foreis/periferies/31846-diamartyria-gia-th-dioikhtikh-prosarthsh-ths-makronhsoy-sth-layreotikh.html">Διαμαρτυρία για τη διοικητική προσάρτηση της Μακρονήσου στη Λαυρεωτική</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:44</span></p><p><a href="news/politismos/31845-sth-rodo-to-proto-festival-pagkosmios-gia-thn-koyltoyra-ton-noton-toy-kosmoy.html">Στη Ρόδο το πρώτο φεστιβάλ παγκοσμίως για την κουλτούρα των Νότων του Κόσμου</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:31</span></p><p><a href="news/agores/31844-toyristikh-synergasia-elladas-nkoreas.html">Τουριστική συνεργασία Ελλάδας- Ν.Κορέας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:28</span></p><p><a href="foreis/periferies/31843-diethneis-dhmosiografikes-apostoles-sthn-alonnhso.html">Διεθνείς δημοσιογραφικές αποστολές στην Αλόννησο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:20</span></p><p><a href="metafores/aeroporikes/31842-flydubai-apeytheias-pthseis-ntoympai-thessalonikh.html">flydubai: Απευθείας πτήσεις Ντουμπάι- Θεσσαλονίκη</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:11</span></p><p><a href="stiles/apopsi/31841-olympos-ena-elntoranto-toyristikhs-kai-politistikhs-anaptyxhs-grafei-h-efh-mpasdra.html">Όλυμπος: Ένα Ελντοράντο τουριστικής και πολιτιστικής ανάπτυξης- Γράφει η Έφη Μπάσδρα (*)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:06</span></p><p><a href="foreis/ypourgia/31840-yp-toyrismoy-systash-symvoylioy-gia-thn-epilogh-pro%CF%8Astamenon.html">Υπ. Τουρισμού: Σύσταση συμβουλίου για την επιλογή Προϊσταμένων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 10:00</span></p><p><a href="foreis/periferies/31839-axiopoihsh-ths-periochhs-limnes-zerelia-ston-almyro-magnhsias.html">Αξιοποίηση της περιοχής «Λίμνες Ζερέλια» στον Αλμυρό Μαγνησίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 09:58</span></p><p><a href="tornos/xristika/31838-tei-krhths-diagonismos-gia-misthosh-domation.html">ΤΕΙ Κρήτης: Διαγωνισμός για μίσθωση δωματίων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 09:55</span></p><p><a href="foreis/eot/31837-h-victoria-hislop-se-ekdhlosh-gia-ton-ellhniko-toyrismo-sto-londino.html">H Victoria Hislop σε εκδήλωση για τον ελληνικό τουρισμό στο Λονδίνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">27/06 09:52</span></p><p><a href="epixeiriseis/nees-ependyseis/31836-prasino-fos-gia-neo-xenodocheio-sthn-khfisia.html">Πράσινο φως για νέο ξενοδοχείο στην Κηφισιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 18:31</span></p><p><a href="tornos/digital/31835-mobile-first.html">Mobile First?</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 15:40</span></p><p><a href="foreis/31833-pot-protos-pagkosmios-diagonismos-kainotomon-startup-ston-toyrismo.html">ΠΟΤ: Πρώτος παγκόσμιος διαγωνισμός καινοτόμων startup στον τουρισμό</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 15:12</span></p><p><a href="news/koinonia/31832-exarthrothhke-diethnhs-egklhmatikh-omada-poy-lhsteye-toyristes-sthn-athhna.html">Εξαρθρώθηκε διεθνής εγκληματική ομάδα που λήστευε τουρίστες στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 15:09</span></p><p><a href="foreis/eot/31831-to-grafeio-eot-rosias-kak-sto-festival-mikron-toyristikon-dhmon-ths-rosias.html">Ο ΕΟΤ στο Φεστιβάλ Μικρών Τουριστικών Δήμων της Ρωσίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 14:28</span></p><p><a href="epixeiriseis/tour-operators/31830-omilos-moyzenidh-ta-kinhtra-ths-Fraport-eykairia-gia-anaptyxh-toy-cheimerinoy-toyrismoy.html">Όμιλος Μουζενίδη: Τα κίνητρα της Fraport ευκαιρία για ανάπτυξη του χειμερινού τουρισμού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 14:26</span></p><p><a href="foreis/eot/31829-gtziallas-ependytiko-endiaferon-gia-ton-toyrismo-ygeias.html">Γ.Τζιάλλας: Επενδυτικό ενδιαφέρον για τον Τουρισμό Υγείας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 14:03</span></p><p><a href="epixeiriseis/tour-operators/31828-der-touristik-kindynos-na-akyrothoyn-krathseis-gia-kerkyra-logo-ton-skoypidion.html">DER Touristik: Tα σκουπίδια απειλούν τις κρατήσεις για Κέρκυρα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 13:49</span></p><p><a href="foreis/xee/31827-to-xee-sthrizei-ton-syndesmo-neofyon-toyristikon-epicheirhseon-ellados.html">Το ΞΕΕ στηρίζει τον Σύνδεσμο Νεοφυών Τουριστικών Επιχειρήσεων Ελλάδος</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 13:28</span></p><p><a href="news/politics/31826-nd-na-ayxhthoyn-oi-poroi-toy-espa-neon-toyristikon-mme.html">ΝΔ: Να αυξηθούν οι πόροι του ΕΣΠΑ νέων τουριστικών ΜμΕ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 13:10</span></p><p><a href="tourismos-2018/31825-conde-nast-traveller-5-ellhnika-xenodocheia-sta-105-koryfaia-gia-tis-pisines-toys.html">Conde Nast Traveller: 5 ελληνικά ξενοδοχεία στα 105 κορυφαία για τις πισίνες τους</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 12:49</span></p><p><a href="metafores/aeroporikes/31824-104-h-epivatikh-kinhsh-sta-aerodromia-to-a-5mhno.html">+10,4% η επιβατική κίνηση στα αεροδρόμια το α&#039; 5μηνο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 12:10</span></p><p><a href="tornos/taseis/31823-tripadvisor-h-ellada-deyterh-kalyterh-epilogh-gia-perihghseis-se-axiotheata-ston-kosmo.html">TripAdvisor: Η Ελλάδα δεύτερη καλύτερη επιλογή για περιηγήσεις σε αξιοθέατα στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 11:29</span></p><p><a href="news/politismos/31822-o-agnostos-paradeisos-toy-amvrakikoy-kolpoy-me-tis-mageytikes-paralies.html">Ο άγνωστος παράδεισος του Αμβρακικού Κόλπου με τις μαγευτικές παραλίες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 11:25</span></p><p><a href="tornos/taseis/31821-amerikanikos-toyrismos-ligoteroi-protimoyn-thn-oikonomia-diamoirasmoy-to-2018.html">Αμερικανικός τουρισμός: Λιγότεροι προτιμούν την οικονομία διαμοιρασμού το 2018</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:51</span></p><p><a href="foreis/periferies/31820-vraveio-Europa-Nostra-gia-thn-ekklhsia-ths-agias-kyriakhs-sth-naxo.html">Βραβείο Europa Nostra για την εκκλησία της Αγίας Κυριακής στη Νάξο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:39</span></p><p><a href="tornos/taseis/31819-selfie-drone-to-neo-smartphone-me-ftera-einai-h-nea-moda-stis-diakopes.html">Selfie Drone: Tο νέο «smartphone με φτερά» είναι η νέα μόδα στις διακοπές</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:37</span></p><p><a href="foreis/periferies/31818-adeies-gia-nees-plotes-exedres.html">Άδειες για νέες πλωτές εξέδρες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:31</span></p><p><a href="news/politismos/31817-festival-Bollywood-sthn-athhna.html">Φεστιβάλ Bollywood στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:28</span></p><p><a href="epixeiriseis/nees-ependyseis/31816-neo-4astero-xenodocheio-sto-kentro-ths-athhnas.html">Νέο 4άστερο ξενοδοχείο στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:25</span></p><p><a href="tornos/xristika/31815-epimelhthrio-kykladon-diagonismos-gia-misthosh-akinhton.html">Επιμελητήριο Κυκλάδων: Διαγωνισμός για μίσθωση ακινήτων</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">26/06 09:18</span></p><p><a href="news/politics/31814-ekoyntoyra-allages-tomes-sth-dhmosia-toyristikh-ekpaideysh.html">Ε.Κουντουρά: Αλλαγές-τομές στη δημόσια τουριστική εκπαίδευση</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 17:30</span></p><p><a href="tornos/digital/31813-giati-na-dhmioyrghsoyme-ena-epaggelmatiko-instagram-logariasmo.html">Γιατί να δημιουργήσουμε έναν επαγγελματικό instagram λογαριασμό;</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 16:39</span></p><p><a href="foreis/ypourgia/31812-h-e-koyntoyra-sthn-katathesh-stefanoy-sto-hroo-ellhnon-pesonton-ston-polemo-ths-koreas.html">Η E. Κουντουρά σε εκδήλωση της Πρεσβείας της Κορέας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 16:16</span></p><p><a href="foreis/fedhatta/31811-FedHATTA-ekpaideysh-toyristikon-grafeion-ston-kanonismo-GDPR.html">FedHATTA: Εκπαίδευση τουριστικών γραφείων στον Κανονισμό GDPR</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 15:56</span></p><p><a href="foreis/periferies/31810-sthn-kerkyra-oi-megaloi-to-s-gia-ta-skoypidia.html">Στην Κέρκυρα οι μεγάλοι t.o&#039;s για τα σκουπίδια</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 15:53</span></p><p><a href="tourismos-2018/31809-provolh-ton-nhsion-toy-aigaioy-sthn-aystria-kai-thn-aystralia.html">Προβολή των νησιών του Αιγαίου στην Αυστρία και την Αυστραλία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 15:42</span></p><p><a href="foreis/eot/31807-eot-pshla-stis-protimhseis-ton-notiokroeaton-h-ellada.html">ΕΟΤ: Ψηλά στις προτιμήσεις των Νοτιοκροεατών η Ελλάδα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 15:14</span></p><p><a href="foreis/fedhatta/31808-FedHATTA-hmerida-gia-thn-efarmogh-toy-NewGen-ISS-sthn-ellada-video.html">FedHATTA: Ημερίδα για την εφαρμογή του NewGen ISS στην Ελλάδα (video)</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 15:06</span></p><p><a href="tornos/xristika/31806-agrotikh-estia-enarxh-programmaton-koinonikoy-iamatikoy-toyrismoy-2018.html">Κοινωνικός- ιαματικός τουρισμός: Από τις 2 Ιουλίου τα δελτία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 14:52</span></p><p><a href="news/agores/31805-h-ellada-mporei-na-echei-15-ekat-kinezoys-thn-epomenh-5etia.html">Η Ελλάδα μπορεί να έχει 1,5 εκατ. Κινέζους τουρίστες την επόμενη 5ετία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 14:32</span></p><p><a href="foreis/periferies/31804-myathenspass-agora-chronoy-stathmeyshs-meso-kinhtoy-sthn-athhna.html">myAthensPass: Στάθμευση μέσω κινητού στην Αθήνα</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 14:08</span></p><p><a href="epixeiriseis/tour-operators/31803-ator-provlhmata-sth-diamonh-toyriston-apo-roso-toyr-opereitor.html">ATOR: Προβλήματα στη διαμονή τουριστών από ρώσο τουρ οπερέιτορ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 14:00</span></p><p><a href="metafores/aktoploia/31802-Seajets-nea-dromologia-apo-thessalonikh-gia-hrakleio-kai-sporades.html">Seajets: Νέα δρομολόγια από Θεσσαλονίκη για Ηράκλειο και Σποράδες</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 13:20</span></p><p><a href="metafores/aeroporikes/31801-Eurocontrol-ayxanontai-oi-kathysterhseis-stis-eyropa%CF%8Akes-pthseis.html">Eurocontrol: Αυξάνονται οι καθυστερήσεις στις ευρωπαϊκές πτήσεις</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 12:20</span></p><p><a href="foreis/periferies/31798-toyrismos-ygeias-sthn-ko-protash-toy-dhmoy-gia-anaptyxiako-schedio-2023.html">O Τουρισμός Υγείας εντάσσεται στην ταυτότητα της Κω</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 12:20</span></p><p><a href="tornos/kosmos/31799-40-ekat-toyristes-anamenei-fetos-h-toyrkia.html">40 εκατ. τουρίστες αναμένει φέτος η Τουρκία</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 12:10</span></p><p><a href="news/agores/31797-rosikos-toyrismos-ayxhsh-ths-zhthshs-gia-ellada-to-2018-poioi-einai-oi-top-proorismoi.html">Ρωσικός τουρισμός: Αύξηση της ζήτησης για Ελλάδα το 2018- Ποιοι είναι οι top προορισμοί</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 11:40</span></p><p><a href="tornos/taseis/31796-thomas-cook-ta-ellhnika-nhsia-stoys-top-proorismoys-ton-danon-triths-hlikias.html">Thomas Cook: Τα ελληνικά νησιά στους top προορισμούς των Δανών τρίτης ηλικίας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 11:22</span></p><p><a href="news/agores/31795-oi-rosoi-oi-pio-ikanopoihmenoi-toyristes-ston-kosmo.html">Οι Ρώσοι οι πιο ικανοποιημένοι τουρίστες στον κόσμο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:29</span></p><p><a href="foreis/periferies/31794-koitida-politismoy-to-moyseio-typografias-sta-chania.html">Κοιτίδα Πολιτισμού το Μουσείο τυπογραφίας στα Χανιά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:21</span></p><p><a href="foreis/periferies/31793-oi-leipsoi-provallontai-sthn-ellhnikh-agora.html">Οι Λειψοί προβάλλονται στην Ελληνική αγορά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:17</span></p><p><a href="metafores/aeroporikes/31792-Aegean-400000-theseis-apo-19-eyro.html">Aegean: 400.000 θέσεις από 19 ευρώ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:12</span></p><p><a href="epixeiriseis/nees-ependyseis/31791-egkrithhkan-oi-perivallontikoi-oroi-gia-to-stadio-toy-olympiakoy.html">Εγκρίθηκαν οι περιβαλλοντικοί όροι για το στάδιο του Ολυμπιακού</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:07</span></p><p><a href="epixeiriseis/nees-ependyseis/31790-neo-toyristiko-katalyma-sto-kentro-ths-athhnas.html">Νέο τουριστικό κατάλυμα στο κέντρο της Αθήνας</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:05</span></p><p><a href="epixeiriseis/gastronomia/31789-oi-eyrovoyleytes-dokimazoyn-ellhnika-faghta.html">Οι Ευρωβουλευτές δοκιμάζουν ελληνικά φαγητά</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">25/06 10:03</span></p><p><a href="epixeiriseis/hotels/31788-asteras-voyliagmenhs-12-pro%CF%8Bpotheseis-gia-th-synechish-ton-kataskeyon-ton-ioylio-kai-aygoysto.html">Αστέρας Βουλιαγμένης: 12 προϋποθέσεις για τη συνέχιση των κατασκευών τον Ιούλιο και Αύγουστο</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/06 11:11</span></p><p><a href="epixeiriseis/nees-ependyseis/31787-krhth-1100-ependytikes-protaseis-kyrios-gia-xenodocheia-sto-espa.html">Κρήτη: 1.100 επενδυτικές προτάσεις κυρίως για ξενοδοχεία στο ΕΣΠΑ</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/06 11:06</span></p><p><a href="stiles/apopsi/31786-etsi-tha-feroyme-ploysioys-toyristes-sthn-ellada.html">Έτσι θα φέρουμε πλούσιους τουρίστες στην Ελλάδα...</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/06 11:03</span></p><p><a href="foreis/periferies/31785-perifereia-peloponnhsoy-prosklhsh-endiaferontos-gia-thn-toyristikh-provolh.html">Περιφέρεια Πελοποννήσου: Πρόσκληση ενδιαφέροντος για την τουριστική προβολή</a></p></li>
                        
                            <li style="padding:3px"><p><span style="font-size:10px;width:100%;font-weight:normal;color:#0084b4;float:left;padding:1px 12px 0 0">24/06 11:02</span></p><p><a href="foreis/periferies/31784-voreia-kynoyria-ekptoseis-se-toyristikes-yphresies.html">Βόρεια Κυνουρία: εκπτώσεις σε τουριστικές υπηρεσίες</a></p></li>
                        
                    </ol>
                
                

        

            
                    <ol id="box_most_popular" style="font-family:Verdana;">
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/31841-olympos-ena-elntoranto-toyristikhs-kai-politistikhs-anaptyxhs-grafei-h-efh-mpasdra.html">Όλυμπος: Ένα Ελντοράντο τουριστικής και πολιτιστικής ανάπτυξης- Γράφει η Έφη Μπάσδρα (*) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/31877-neos-nomos-sth-germania-oi-krathseis-se-xenodocheia-ginontai-paketo.html">Nέος νόμος στη Γερμανία: Οι κρατήσεις σε ξενοδοχεία γίνονται πακέτο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/31836-prasino-fos-gia-neo-xenodocheio-sthn-khfisia.html">Πράσινο φως για νέο ξενοδοχείο στην Κηφισιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/31872-se-anastolh-leitoyrgias-airtickets-kai-travelplanet24.html">Σε αναστολή λειτουργίας Airtickets και Travelplanet24 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31859-elegchos-ton-aktinon-ch-sto-xenodocheio-Intercontinental.html">Έλεγχος των ακτίνων Χ στο ξενοδοχείο Intercontinental </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/rent-a-car/31856-exichniasthhkan-7-periptoseis-ypexaireshs-ochhmaton-apo-etaireies-Rent-A-Car.html">Εξιχνιάσθηκαν 7 περιπτώσεις υπεξαίρεσης οχημάτων από εταιρείες Rent A Car </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31858-o-astrotoyrismos-se-programma-toy-ypoyrgeioy-toyrismoy.html">Ο αστροτουρισμός σε πρόγραμμα του Υπουργείου Τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/31857-Thomas-Cook-to-proto-therapeytiko-dasos-kai-spa-ths-eyrophs.html">Thomas Cook: Το πρώτο θεραπευτικό δάσος και σπα της Ευρώπης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31834-ayto-to-epaggelma-anoigei-tis-portes-gia-doyleia-sta-polytelh-xenodocheia.html">Αυτό το επάγγελμα ανοίγει τις πόρτες για δουλειά στα πολυτελή ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31879-aegean-400000-eyro-oi-ofeiles-ths-airtickets.html">Αegean: 400.000 ευρώ οι οφειλές της Αirtickets </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31871-ta-pio-perizhthta-ellhnika-xenodocheia-sth-germania-to-teleytaio-dekapenthhmero.html">Tα πιο περιζήτητα ελληνικά ξενοδοχεία στη Γερμανία τον Ιούνιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/31860-diagonismos-gia-yphresies-xenodocheion-sth-drama.html">Διαγωνισμός για υπηρεσίες ξενοδοχείων στη Δράμα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/31861-iamatikh-h-phgh-amarantoy-sthn-konitsa.html">Ιαματική η Πηγή Αμάραντου στην Κόνιτσα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/31862-ayxhseis-timon-eos-10-to-2019-apo-toys-toyrkoys-xenodochoys.html">Αυξήσεις τιμών έως 10% το 2019 από τους Τούρκους ξενοδόχους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/31868-filoi-ths-fyshs-pos-prepei-na-anaptychthei-o-agrotoyrismos.html">&quot;Φίλοι της Φύσης&quot;: Πώς πρέπει να αναπτυχθεί ο αγροτουρισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31873-germanikos-toyrismos-last-minute-prosfores-me-exoikonomhsh-eos-55-se-rodo-kai-krhth.html">Γερμανικός τουρισμός: Last minute προσφορές με εξοικονόμηση έως 55% σε Ρόδο και Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/31851-toyrismos-ellada-toyrkia-aigyptos-kai-toyristikos-foros-richnoyn-th-zhthsh-gia-magiorka.html">Μειωμένες κρατήσεις στη Μαγιόρκα, λόγω τιμών και φόρου- εκπτώσεις έως 40% </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/31863-cosmopolitan-2-ellhnika-nhsia-stoys-14-top-proorismoys-gia-value-gamhlia-taxidia.html">Cosmopolitan: 2 ελληνικά νησιά στους 14 top προορισμούς για value γαμήλια ταξίδια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/thalasios-tourismos/31852-paranomh-naylosh-epaggelmatikoy-skafoys-anapsychhs-sth-nisyro.html">Παράνομη ναύλωση επαγγελματικού σκάφους αναψυχής στη Νίσυρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31878-grecotel-ektetamenes-anakainiseis-se-xenodocheia-ths.html">Grecotel: Εκτεταμένες ανακαινίσεις σε ξενοδοχεία της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/31813-giati-na-dhmioyrghsoyme-ena-epaggelmatiko-instagram-logariasmo.html">Γιατί να δημιουργήσουμε έναν επαγγελματικό instagram λογαριασμό; </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31864-eidikes-morfes-toyrismoy-sto-mesologgi.html">Ειδικές μορφές τουρισμού στο Μεσολόγγι </a></p></li>
                        
                            <li style="padding:3px"><p><a href="news/politismos/31870-hmeres-archaioy-ellhnikoy-politismoy-oles-oi-ekdhloseis.html">Ημέρες Αρχαίου Ελληνικού Πολιτισμού- Όλες οι εκδηλώσεις </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/gepoet/31866-gepoet-ochi-sth-diorganosh-synedrion-apo-etaireies-symvoylon-kai-diafhmishs.html">ΓΕΠΟΕΤ: Όχι στη διοργάνωση συνεδρίων από εταιρείες συμβούλων και διαφήμισης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/periferies/31846-diamartyria-gia-th-dioikhtikh-prosarthsh-ths-makronhsoy-sth-layreotikh.html">Διαμαρτυρία για τη διοικητική προσάρτηση της Μακρονήσου στη Λαυρεωτική </a></p></li>
                        
                    </ol>
                
<!--

	<vte:box module="box_comments">
		<vte:params>
			<vte:param name="search_limit" value="15" />
			<vte:param name="search_sort_by" value="created" />
			<vte:param name="search_order" value="descending" />
			<vte:param name="cache" value="1" />
		</vte:params>
		<vte:template>
                    <ol id="comments" style="font-family:Verdana;">
                        <vte:foreach item = "comment" from = "">
                            <li style="padding:3px"><p><a href=""><vte:value select="" /></a></p></li>
                        </vte:foreach>
                    </ol>
                </vte:template>
            </vte:box>
--> 
       
<script type="text/javascript">
var popular_tabs = new Control.Tabs('popular_tabs');
</script>
	</div>

			<div style="padding:0 0 12px 0"><div id="GR_SideBox_2"><!-- --></div></div>
			<div style="padding:0 0 12px 0"><div id="GR_SideBox_3"><!-- --></div></div>
		</div>
	</div>
</div>
<div id="no-print">
<div style="display:table;margin:0 auto"><div style="padding:30px 0 0"><div id="GR_middle"><!-- --></div></div></div>
<div style="margin:30px 0;border-bottom:2px solid #E6E6E6"> </div>
	<div id="content">
		<div id="dynamic_box_center" style="border:none">
			<div id="box_center_holder">
				<div id="article_holder">
					
<div class="title-article"><div class="title-article-in">περισσότερα από ΕΠΙΧΕΙΡΗΣΕΙΣ</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:50px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/30611-premier-tax-free-symvoyles-gia-ayxhsh-polhseon-se-diethneis-pelates.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Team_410646523.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/30611-premier-tax-free-symvoyles-gia-ayxhsh-polhseon-se-diethneis-pelates.html">Premier Tax Free: Συμβουλές για αύξηση πωλήσεων σε διεθνείς πελάτες</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/30487-%CE%A3tayros-%CE%93kesoyras-%CE%A4o-Tax-Free-ergaleio-meioshs-ths-forodiafyghs.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Gesouras_Premier_Tax_Free_Imerida_878115301.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/30487-%CE%A3tayros-%CE%93kesoyras-%CE%A4o-Tax-Free-ergaleio-meioshs-ths-forodiafyghs.html">Σταύρος Γκέσουρας: Το Tax Free εργαλείο μείωσης της φοροδιαφυγής</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="epixeiriseis/30315-apateones-epicheiroyn-na-apospasoyn-chrhmata-apo-toyristika-katalymata.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/karatasos_antonis_704826077.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/30315-apateones-epicheiroyn-na-apospasoyn-chrhmata-apo-toyristika-katalymata.html">Πώς απατεώνες επιχειρούν να αποσπάσουν χρήματα από τουριστικά καταλύματα</a></div>
</div>


<div style="width:150px;float:left">
	<a href="epixeiriseis/30232-choris-eisithrio-eisodoy-ta-kazino-parnhthas-kai-thessalonikhs-apo-thn-1h-aprlioy.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/regency_casino_494379639.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="epixeiriseis/30232-choris-eisithrio-eisodoy-ta-kazino-parnhthas-kai-thessalonikhs-apo-thn-1h-aprlioy.html">Χωρίς εισιτήριο εισόδου τα καζίνο Πάρνηθας και Θεσσαλονίκης από την 1η Απριλίου</a></div>
</div>

</div>

					
<div class="title-article"><div class="title-article-in">τελευταία άρθρα</div></div>
<div style="width:100%;overflow:hidden;margin-bottom:20px">

<div style="width:150px;float:left;padding-right:16px">
	<a href="tornos/digital/31884-krisimes-taseis-ochi-aparaithta-aytonohtes.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Digital/trend_414573416.jpeg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="tornos/digital/31884-krisimes-taseis-ochi-aparaithta-aytonohtes.html">Κρίσιμες τάσεις, όχι απαραίτητα αυτονόητες</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="foreis/ypourgia/31883-sepe-pano-apo-1-ekat-eyro-prostima-se-toyristikes-epicheirhseis-to-maio.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/tourists_pisina_pixabay_890627436.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="foreis/ypourgia/31883-sepe-pano-apo-1-ekat-eyro-prostima-se-toyristikes-epicheirhseis-to-maio.html">ΣΕΠΕ: Πάνω από 1 εκατ. ευρώ πρόστιμα σε τουριστικές επιχειρήσεις το Μάιο</a></div>
</div>


<div style="width:150px;float:left;padding-right:16px">
	<a href="stiles/apopsi/31882-otan-o-toyrismos-vazei-gkol.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/Safe_Photos/World_Cup_Russia_pixabay_650989401.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="stiles/apopsi/31882-otan-o-toyrismos-vazei-gkol.html">Όταν ο τουρισμός βάζει γκολ</a></div>
</div>


<div style="width:150px;float:left">
	<a href="news/koinonia/31881-rodos-synelhfthhsan-3-atoma-gia-paranomh-polhsh-aerioy-gelioy.html"><img style="padding-bottom:12px" width="150" height="98" src="http://www.tornosnews.gr/gim/greenthumb.php?src=/files/rodos_650_0_567229244.jpg&amp;w=150&amp;h=98&amp;zc=1&amp;s=1" alt="Τι λέει η Tripsta/ airtickets: Προσωρινή αναστολή και αναδιάρθρωση" /></a><br />
	<div class="summary-tornadoros-title" style="font-style:normal"><a href="news/koinonia/31881-rodos-synelhfthhsan-3-atoma-gia-paranomh-polhsh-aerioy-gelioy.html">Ρόδος: Συνελήφθησαν 3 άτομα για παράνομη πώληση «αερίου γέλιου»</a></div>
</div>

</div>

				</div>
			</div>
		</div>
		<div id="dynamic_box_right">
			<div id="box_right_holder">
<div style="padding:0 0 12px 0"><div id="GR_SideBox_4"><!-- --></div></div>
				
	<div class="box">
        <ul id="popular_tabs" class="tabs">
                <li><a style="background:#fff;border-top-left-radius: 6px;border-left:1px solid #ccc;border-top-right-radius: 6px;border-right:1px solid #ccc;border-top:1px solid #ccc;margin-left:0px" href="#box_most_popular">δημοφιλή</a></li>           
        </ul>

            
                    <ol id="box_most_popular" style="font-family:Verdana;height:525px">
                        
                            <li style="padding:3px"><p><a href="stiles/apopsi/31841-olympos-ena-elntoranto-toyristikhs-kai-politistikhs-anaptyxhs-grafei-h-efh-mpasdra.html">Όλυμπος: Ένα Ελντοράντο τουριστικής και πολιτιστικής ανάπτυξης- Γράφει η Έφη Μπάσδρα (*) </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/31877-neos-nomos-sth-germania-oi-krathseis-se-xenodocheia-ginontai-paketo.html">Nέος νόμος στη Γερμανία: Οι κρατήσεις σε ξενοδοχεία γίνονται πακέτο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/nees-ependyseis/31836-prasino-fos-gia-neo-xenodocheio-sthn-khfisia.html">Πράσινο φως για νέο ξενοδοχείο στην Κηφισιά </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tourist-offices/31872-se-anastolh-leitoyrgias-airtickets-kai-travelplanet24.html">Σε αναστολή λειτουργίας Airtickets και Travelplanet24 </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31859-elegchos-ton-aktinon-ch-sto-xenodocheio-Intercontinental.html">Έλεγχος των ακτίνων Χ στο ξενοδοχείο Intercontinental </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/rent-a-car/31856-exichniasthhkan-7-periptoseis-ypexaireshs-ochhmaton-apo-etaireies-Rent-A-Car.html">Εξιχνιάσθηκαν 7 περιπτώσεις υπεξαίρεσης οχημάτων από εταιρείες Rent A Car </a></p></li>
                        
                            <li style="padding:3px"><p><a href="foreis/eot/31858-o-astrotoyrismos-se-programma-toy-ypoyrgeioy-toyrismoy.html">Ο αστροτουρισμός σε πρόγραμμα του Υπουργείου Τουρισμού </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/tour-operators/31857-Thomas-Cook-to-proto-therapeytiko-dasos-kai-spa-ths-eyrophs.html">Thomas Cook: Το πρώτο θεραπευτικό δάσος και σπα της Ευρώπης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31834-ayto-to-epaggelma-anoigei-tis-portes-gia-doyleia-sta-polytelh-xenodocheia.html">Αυτό το επάγγελμα ανοίγει τις πόρτες για δουλειά στα πολυτελή ξενοδοχεία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="metafores/aeroporikes/31879-aegean-400000-eyro-oi-ofeiles-ths-airtickets.html">Αegean: 400.000 ευρώ οι οφειλές της Αirtickets </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31871-ta-pio-perizhthta-ellhnika-xenodocheia-sth-germania-to-teleytaio-dekapenthhmero.html">Tα πιο περιζήτητα ελληνικά ξενοδοχεία στη Γερμανία τον Ιούνιο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/xristika/31860-diagonismos-gia-yphresies-xenodocheion-sth-drama.html">Διαγωνισμός για υπηρεσίες ξενοδοχείων στη Δράμα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/31861-iamatikh-h-phgh-amarantoy-sthn-konitsa.html">Ιαματική η Πηγή Αμάραντου στην Κόνιτσα </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/31862-ayxhseis-timon-eos-10-to-2019-apo-toys-toyrkoys-xenodochoys.html">Αυξήσεις τιμών έως 10% το 2019 από τους Τούρκους ξενοδόχους </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/eidikes-morfes-tourismou/31868-filoi-ths-fyshs-pos-prepei-na-anaptychthei-o-agrotoyrismos.html">&quot;Φίλοι της Φύσης&quot;: Πώς πρέπει να αναπτυχθεί ο αγροτουρισμός </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/taseis/31873-germanikos-toyrismos-last-minute-prosfores-me-exoikonomhsh-eos-55-se-rodo-kai-krhth.html">Γερμανικός τουρισμός: Last minute προσφορές με εξοικονόμηση έως 55% σε Ρόδο και Κρήτη </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/kosmos/31851-toyrismos-ellada-toyrkia-aigyptos-kai-toyristikos-foros-richnoyn-th-zhthsh-gia-magiorka.html">Μειωμένες κρατήσεις στη Μαγιόρκα, λόγω τιμών και φόρου- εκπτώσεις έως 40% </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tourismos-2018/31863-cosmopolitan-2-ellhnika-nhsia-stoys-14-top-proorismoys-gia-value-gamhlia-taxidia.html">Cosmopolitan: 2 ελληνικά νησιά στους 14 top προορισμούς για value γαμήλια ταξίδια </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/thalasios-tourismos/31852-paranomh-naylosh-epaggelmatikoy-skafoys-anapsychhs-sth-nisyro.html">Παράνομη ναύλωση επαγγελματικού σκάφους αναψυχής στη Νίσυρο </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3551-%CF%8C%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%AE%CF%83%CE%B7%CF%82.html">Όροι Χρήσης </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3554-%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1.html">Επικοινωνία </a></p></li>
                        
                            <li style="padding:3px"><p><a href="epixeiriseis/hotels/31878-grecotel-ektetamenes-anakainiseis-se-xenodocheia-ths.html">Grecotel: Εκτεταμένες ανακαινίσεις σε ξενοδοχεία της </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3534-%CF%84%CF%8C%CF%81%CE%BD%CE%BF%CF%82%2C-%CE%B7-%CE%BB%CE%AD%CE%BE%CE%B7-%CF%80%CE%BF%CF%85-%26amp%3Bquot%3B%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5%26amp%3Bquot%3B-%CF%84%CE%BF%CE%BD-%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CF%8C.html">Τόρνος, η λέξη που «γέννησε» τον Τουρισμό </a></p></li>
                        
                            <li style="padding:3px"><p><a href="others/3550-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%82.html">Ποιοι είμαστε </a></p></li>
                        
                            <li style="padding:3px"><p><a href="tornos/digital/31813-giati-na-dhmioyrghsoyme-ena-epaggelmatiko-instagram-logariasmo.html">Γιατί να δημιουργήσουμε έναν επαγγελματικό instagram λογαριασμό; </a></p></li>
                        
                    </ol>
                

        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

			</div>
		</div>
	</div>
<div style="display:table;margin:0 auto"><div style="padding:30px 0"><div id="GR_footer"><!-- --></div></div></div>
</div>
<div id="footer">
	
	
	<div class="footer">
<!--
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="" />
			</vte:params>
			<vte:template>
				<ul>
					<vte:foreach item="category" from="">
						<vte:if test="">
							<li>
								<a>
									<vte:attribute name="href">
                                        <vte:if test="">
                                            <vte:value select="" />
                                            <vte:else>
                                                <vte:value select="" />
                                            </vte:else>
                                        </vte:if>
                                    </vte:attribute>
                                    <vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		</vte:box>
-->
		<div class="static_footer" style="padding:10px 0">
			
		<a href="http://www.tornosnews.gr/permalink/3550.html">Ποιοι είμαστε</a> | <a href="http://www.tornosnews.gr/permalink/3554.html">Επικοινωνία</a> | <a href="http://www.tornosnews.gr/permalink/3551.html">Όροι χρήσης</a> | <a href="http://www.tornosnews.gr/permalink/18762.html">Εταιρική Κοινωνική Ευθύνη</a> | 	
<a href="http://www.greenweb.gr/" target="_blank"><img style="position:relative;top:5px;left:1px" border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.tornosnews.gr/themes/default/img/green-new.png" /></a>
		</div>
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50296643-1', 'tornosnews.gr');
  ga('send', 'pageview');

</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=386395398237003&amp;ev=PixelInitialized" /></noscript>

</div>
</div>


<!--
<div id="myModal" class="modal fade">
	<div class="modal-dialog" style="max-width:482px">
		<img src="http://www.tornosnews.gr/themes/default/popup/horeca.png" width="100%" />
		<a class="no-dismiss" style="float:left;position:relative;bottom:145px;left:35px;width:170px;height:30px;" data-dismiss="modal" aria-hidden="true"><div style="width:170px;height:30px;background:transparent;cursor: pointer; cursor: hand;"> </div></a>
		<a class="dismiss" style="float:left;position:relative;bottom:145px;left:70px;width:215px;height:30px;" href="http://www.tornosnews.gr/permalink/28950.html" target="_blank"><div style="width:215px;height:30px;background:transparent;"> </div></a>
	</div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"> </script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.0/jquery.cookie.min.js"> </script> 
<script src="http://www.tornosnews.gr/themes/default/popup/bootstrap.min.js"> </script>
<script src="http://www.tornosnews.gr/themes/default/popup/ie10-viewport-bug-workaround.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		if ((jQuery.cookie("no_more_d") == null) &amp;&amp; (jQuery.cookie("later_d") == null)) { 
		jQuery("#myModal").modal('show');
	}
	jQuery(".dismiss").click(function() {
		document.cookie = "no_more_d=true; expires=Fri, 31 Dec 2300 23:59:59 UTC";
	});
	jQuery(".no-dismiss").click(function() {
		document.cookie = "later_d=true; max-age=172800";
	});});
</script>
-->

</body>
</html>